<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR">
<head>
<meta charset="UTF-8">
<title>Pour la Palestine &#8211; Les droits du peuple palestinien, dans le respect du droit international</title>
<!--[if lt IE 9]>
<script src="http://www.pourlapalestine.be/wp-content/themes/mh_magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.pourlapalestine.be/xmlrpc.php"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel='stylesheet' id='mci-footnotes-css-public-css'  href='http://www.pourlapalestine.be/wp-content/plugins/footnotes/class/../css/public.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.pourlapalestine.be/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='http://www.pourlapalestine.be/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pourlapalestine.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.pourlapalestine.be/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.pourlapalestine.be/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.pourlapalestine.be/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.pourlapalestine.be/wp-content/themes/mh_magazine/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway:300,400,400italic,600,700|PT+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.pourlapalestine.be/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.pourlapalestine.be/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/footnotes/class/../js/jquery.tools.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.pourlapalestine.be\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/tiny-carousel-horizontal-slider-plus/inc/jquery.tinycarousel.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.7'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/themes/mh_magazine/js/scripts.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.pourlapalestine.be/wp-json/' />
<meta name="generator" content="WordPress 5.2.5" />
    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
          }
        </style>
		<link rel="stylesheet" href="http://www.pourlapalestine.be/wp-content/plugins/printfriendly/printfriendly.css" media="screen"></style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="3.2.10" /> -->
    <style type="text/css">
    	    	    	    	    	    	    	    	    	    	    	.copyright:after {
    content: ' –– Les titres et intertitres sont toujours de la rédaction.';
}	</style>
    <style type="text/css">
.entry { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .cp-widget-title { font-family: "PT Sans", sans-serif; }
body { font-family: "Raleway", sans-serif; }
</style>
<meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Pour la Palestine" /><meta name="twitter:description" content="Les droits du peuple palestinien, dans le respect du droit international" />
		<style type="text/css" media="screen">
            .footnote_plugin_tooltip_text {
font-size : 0.85em;
font-weigth : bolder;
background-color : #E64946;
margin-right : 2px;
padding : 1px 4px 2px 4px;
border-radius : 50%;
color : white;
}

.footnote_plugin_text {
font-size : 0.85em;
}.footnote_tooltip { display: none; padding: 12px; font-size: 13px; border-radius: 3px;}        </style>
		<link rel='stylesheet' id='wpemfb-custom-css'  href='http://www.pourlapalestine.be/wp-content/plugins/wp-embed-facebook/templates/custom-embeds/styles.css?ver=3.0.7' type='text/css' media='all' />
</head>
<body class="home blog cookies-not-set mh-left-sb wt-layout1 pt-layout1 ab-layout1 rp-disable loop-layout1">
<div class="mh-container">
<header class="header-wrap">
		<a href="http://www.pourlapalestine.be/" title="Pour la Palestine" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.francoweb.net/pal_wordpress/wp-content/uploads/2015/09/cropped-logo.png" height="80" width="208" alt="Pour la Palestine" />
<div class="logo logo-overlay">
<h1 class="logo-name">Pour la Palestine</h1>
<h2 class="logo-desc">Les droits du peuple palestinien, dans le respect du droit international</h2>
</div>
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu"><ul>
<li class="page_item page-item-31204"><a href="http://www.pourlapalestine.be/actu/">Actu</a></li>
<li class="page_item page-item-2 page_item_has_children"><a href="http://www.pourlapalestine.be/charte/">La Plate-forme</a>
<ul class='children'>
	<li class="page_item page-item-11"><a href="http://www.pourlapalestine.be/charte/les-organisations-membres-de-la-plate-forme/">Les organisations membres</a></li>
	<li class="page_item page-item-7"><a href="http://www.pourlapalestine.be/charte/les-coordonnees-de-la-plate-forme/">Nos coordonnées</a></li>
	<li class="page_item page-item-2437"><a href="http://www.pourlapalestine.be/charte/contact/">Nous contacter</a></li>
</ul>
</li>
<li class="page_item page-item-30399"><a href="http://www.pourlapalestine.be/30399-2/">Plan du site</a></li>
<li class="page_item page-item-5727 page_item_has_children"><a href="http://www.pourlapalestine.be/bds/">La campagne B D S</a>
<ul class='children'>
	<li class="page_item page-item-10470"><a href="http://www.pourlapalestine.be/bds/petit-guide-bds/">Petit guide du boycott</a></li>
	<li class="page_item page-item-8626"><a href="http://www.pourlapalestine.be/bds/je-boycotte-israel/">Je boycotte Israël</a></li>
	<li class="page_item page-item-6209"><a href="http://www.pourlapalestine.be/bds/pourquoi-bds/">Pourquoi BDS ?</a></li>
	<li class="page_item page-item-22132 page_item_has_children"><a href="http://www.pourlapalestine.be/bds/les-positions-du-comite-national-palestinien-bds/">Les positions du Comité National Palestinien BDS</a>
	<ul class='children'>
		<li class="page_item page-item-5769"><a href="http://www.pourlapalestine.be/bds/les-positions-du-comite-national-palestinien-bds/appel-de-la-societe-civile-palestinienne-2005/">Appel de la société civile palestinienne (2005)</a></li>
		<li class="page_item page-item-22129"><a href="http://www.pourlapalestine.be/bds/les-positions-du-comite-national-palestinien-bds/bds-contre-toutes-les-formes-de-racisme-et-de-discrimination-raciale/">BDS contre toutes les formes de racisme et de discrimination raciale</a></li>
	</ul>
</li>
	<li class="page_item page-item-23420 page_item_has_children"><a href="http://www.pourlapalestine.be/bds/les-pays-occidentaux-soumis-aux-pressions-sionistes/">Les pays occidentaux soumis aux pressions sionistes</a>
	<ul class='children'>
		<li class="page_item page-item-17188"><a href="http://www.pourlapalestine.be/bds/les-pays-occidentaux-soumis-aux-pressions-sionistes/bds-est-legal-legitime-et-conforme-a-la-charte-des-nations-unies-affirme-la-fidh/">BDS est légal, légitime et conforme à la Charte des Nations-Unies, affirme la FIDH</a></li>
		<li class="page_item page-item-6717"><a href="http://www.pourlapalestine.be/bds/les-pays-occidentaux-soumis-aux-pressions-sionistes/face-aux-produits-des-colonies/">Que doivent faire les pays européens face aux produits des colonies israéliennes ?</a></li>
		<li class="page_item page-item-6064 page_item_has_children"><a href="http://www.pourlapalestine.be/bds/les-pays-occidentaux-soumis-aux-pressions-sionistes/le-cas-tres-particulier-de-la-france-analyse-juridique/">Le cas (très) particulier de la France, en proie au lobbying</a>
		<ul class='children'>
			<li class="page_item page-item-10627"><a href="http://www.pourlapalestine.be/bds/les-pays-occidentaux-soumis-aux-pressions-sionistes/le-cas-tres-particulier-de-la-france-analyse-juridique/lappel-au-boycott-des-produits-israeliens-dans-tous-ses-etats-analyse-juridique/">L&rsquo;appel au boycott des produits israéliens dans tous ses états : analyse juridique</a></li>
			<li class="page_item page-item-10639"><a href="http://www.pourlapalestine.be/bds/les-pays-occidentaux-soumis-aux-pressions-sionistes/le-cas-tres-particulier-de-la-france-analyse-juridique/christiane-taubira-le-boycott-nest-pas-raciste-mais/">Christiane Taubira :  “<em>le boycott n&rsquo;est pas raciste, mais…</em>”</a></li>
		</ul>
</li>
		<li class="page_item page-item-23439"><a href="http://www.pourlapalestine.be/bds/les-pays-occidentaux-soumis-aux-pressions-sionistes/les-legislations-anti-bds-aux-etats-unis-et-leurs-effets/">Les législations anti-BDS aux États-Unis, et leurs effets</a></li>
	</ul>
</li>
	<li class="page_item page-item-8285"><a href="http://www.pourlapalestine.be/bds/les-israeliens-ne-rechignent-pas-devant-le-boycott-quand-cest-le-leur/">Les Israéliens ne rechignent pas devant le boycott… quand c&rsquo;est le leur</a></li>
	<li class="page_item page-item-16086"><a href="http://www.pourlapalestine.be/bds/les-etapes-importantes-de-lhistoire-du-mouvement-bds-israelien-une-chronologie-succincte/">Les étapes importantes de l’histoire du mouvement BDS israélien : une chronologie succincte</a></li>
</ul>
</li>
<li class="page_item page-item-10784 page_item_has_children"><a href="http://www.pourlapalestine.be/bds-et-la-liberte-dexpression-2/">BDS et la liberté d&rsquo;expression</a>
<ul class='children'>
	<li class="page_item page-item-22095"><a href="http://www.pourlapalestine.be/bds-et-la-liberte-dexpression-2/la-repression-de-lappel-au-boycott-et-la-liberte-dexpression/">La répression de l&rsquo;appel au boycott et la liberté d&rsquo;expression</a></li>
	<li class="page_item page-item-10059"><a href="http://www.pourlapalestine.be/bds-et-la-liberte-dexpression-2/bds-et-la-liberte-dexpression/">Une campagne mondiale anti-BDS</a></li>
	<li class="page_item page-item-1869 page_item_has_children"><a href="http://www.pourlapalestine.be/bds-et-la-liberte-dexpression-2/la-liberte-dexpression-malmenee-a-charleroi/">La liberté d&rsquo;expression malmenée à Charleroi</a>
	<ul class='children'>
		<li class="page_item page-item-6764"><a href="http://www.pourlapalestine.be/bds-et-la-liberte-dexpression-2/la-liberte-dexpression-malmenee-a-charleroi/linquietant-cousinage-entre-lanvers-de-de-wever-et-le-charleroi-de-magnette/">L&rsquo;inquiétant cousinage entre l&rsquo;Anvers de De Wever et le Charleroi de Magnette</a></li>
		<li class="page_item page-item-6989"><a href="http://www.pourlapalestine.be/bds-et-la-liberte-dexpression-2/la-liberte-dexpression-malmenee-a-charleroi/la-ville-fait-amende-honorable-sur-un-point-important/">La Ville de Charleroi fait amende honorable sur un point important</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18827 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/">Dossiers</a>
<ul class='children'>
	<li class="page_item page-item-21924 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/">Questions d&rsquo;histoire</a>
	<ul class='children'>
		<li class="page_item page-item-22026"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/israel-sequelle-anachronique-du-colonialisme-europeen-du-xixeme-siecle/">Israël, séquelle anachronique du colonialisme européen</a></li>
		<li class="page_item page-item-21928"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/lidentite-palestinienne-au-debut-du-xxeme-siecle/">L&rsquo;identité palestinienne au début du XX<sup>ème</sup> siècle</a></li>
		<li class="page_item page-item-34893"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/1933-1939-quand-sionisme-et-nazisme-saccordaient-henry-laurens/">1933-1939 : quand sionistes et nazis s&rsquo;accordaient … (Henry Laurens)</a></li>
		<li class="page_item page-item-25155 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/les-accords-sykes-picot-aux-origines-du-chaos-au-moyen-orient/">Les accords Sykes-Picot : aux origines<br />du chaos au Moyen-Orient</a>
		<ul class='children'>
			<li class="page_item page-item-21946"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/les-accords-sykes-picot-aux-origines-du-chaos-au-moyen-orient/accords-sykes-picot-aux-origines-du-chaos-au-moyen-orient-1/">Accords Sykes-Picot&nbsp;: aux origines du chaos au Moyen-Orient (1)</a></li>
			<li class="page_item page-item-21949"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/les-accords-sykes-picot-aux-origines-du-chaos-au-moyen-orient/accords-sykes-picot-aux-origines-du-chaos-au-moyen-orient-2/">Accords Sykes-Picot&nbsp;: aux origines du chaos au Moyen-Orient (2)</a></li>
		</ul>
</li>
		<li class="page_item page-item-27957 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/la-guerre-de-1967-et-ses-suites/">La guerre de 1967 et ses suites</a>
		<ul class='children'>
			<li class="page_item page-item-25139"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/la-guerre-de-1967-et-ses-suites/1967-une-guerre-de-conquete-territoriale-preparee-pendant-16-ans/">1967 : une guerre de conquête préparée par Israël pendant 16 longues années – Sylvain Cypel</a></li>
			<li class="page_item page-item-27880"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/la-guerre-de-1967-et-ses-suites/1967-une-obsession-se-debarrasser-de-la-population-arabe/">1967 – désarçonnés par l&rsquo;ampleur de la victoire, les ministres israéliens ont une obsession : se débarrasser de la population arabe</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-18832 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/le-dossier-noir-d-oslo/">«&nbsp;<em>Oslo</em>&nbsp;», le dossier noir</a>
	<ul class='children'>
		<li class="page_item page-item-4110"><a href="http://www.pourlapalestine.be/dossiers/le-dossier-noir-d-oslo/oslo-le-jour-dapres/">Oslo : le jour d’après – (Edward Saïd)</a></li>
		<li class="page_item page-item-6688"><a href="http://www.pourlapalestine.be/dossiers/le-dossier-noir-d-oslo/oslo-a-remplace-la-liberation-nationale-par-un-neocolonialisme-economique/">La libération nationale remplacée par un néocolonialisme économique</a></li>
		<li class="page_item page-item-5959"><a href="http://www.pourlapalestine.be/dossiers/le-dossier-noir-d-oslo/nous-avons-deja-une-solution-a-un-etat-un-entretien-avec-rashid-khalidi/">« <em>Nous avons déjà une “solution à un État”</em> » &#8211; Entretien avec R. Khalidi</a></li>
		<li class="page_item page-item-18858"><a href="http://www.pourlapalestine.be/dossiers/le-dossier-noir-d-oslo/israel-a-t-il-le-droit-dexister-en-tant-quetat-juif/">Israël a-t-il le droit d&rsquo;exister en tant qu&rsquo;État juif ?</a></li>
		<li class="page_item page-item-32060"><a href="http://www.pourlapalestine.be/dossiers/le-dossier-noir-d-oslo/lineluctable-effondrement-des-accords-doslo/">L&rsquo;inéluctable effondrement des accords d&rsquo;Oslo</a></li>
		<li class="page_item page-item-33543"><a href="http://www.pourlapalestine.be/dossiers/le-dossier-noir-d-oslo/israel-na-jamais-eu-lintention-ni-de-faire-la-paix-ni-de-permettre-la-creation-dun-etat-palestinien-voici-les-preuves-amira-hass/">Israël n’a jamais eu l’intention ni de faire la paix ni de permettre la création d’un État palestinien. Voici des preuves (Amira Hass)</a></li>
	</ul>
</li>
	<li class="page_item page-item-32350 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/israel-et-le-terrorisme/">Israël et le terrorisme</a>
	<ul class='children'>
		<li class="page_item page-item-32355"><a href="http://www.pourlapalestine.be/dossiers/israel-et-le-terrorisme/quand-israel-creait-groupe-terroriste-pour-semer-le-chaos-au-liban/">Quand Israël créait un groupe terroriste pour semer le chaos au Liban</a></li>
		<li class="page_item page-item-33689"><a href="http://www.pourlapalestine.be/dossiers/israel-et-le-terrorisme/70-ans-apres-israel-admet-sa-responsabilite-dans-lassassinat-du-mediateur-de-lonu/">70 ans après, Israël admet sa responsabilité dans l&rsquo;assassinat du médiateur de l&rsquo;ONU</a></li>
		<li class="page_item page-item-32657"><a href="http://www.pourlapalestine.be/dossiers/israel-et-le-terrorisme/70-ans-apres-letat-disrael-camoufle-toujours-les-executions-sommaires-commises-par-la-haganah/">70 ans après, l&rsquo;État d&rsquo;Israël camoufle toujours les exécutions sommaires commises par la Haganah</a></li>
		<li class="page_item page-item-32978"><a href="http://www.pourlapalestine.be/dossiers/israel-et-le-terrorisme/2010-lombre-du-mossad-plane-sur-paris-qui-sen-accommode-assez-facilement/">2010 : l&rsquo;ombre du MOSSAD plane sur Paris… qui s&rsquo;en accommode assez facilement</a></li>
	</ul>
</li>
	<li class="page_item page-item-25093 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/lantisemitisme-comme-arme-de-propagande/">L&rsquo;antisémitisme comme arme de propagande</a>
	<ul class='children'>
		<li class="page_item page-item-25084 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/lantisemitisme-comme-arme-de-propagande/vers-une-criminalisation-de-la-critique-de-la-politique-disrael/">Vers une criminalisation de la critique de la politique d’Israël ? (F. Dubuisson)</a>
		<ul class='children'>
			<li class="page_item page-item-28187"><a href="http://www.pourlapalestine.be/dossiers/lantisemitisme-comme-arme-de-propagande/vers-une-criminalisation-de-la-critique-de-la-politique-disrael/replique-au-rapport-rufin-nous-sommes-tous-antisemites-en-tous-cas-il-est-clair-que-je-le-suis/">Réplique au «rapport Rufin» : «<em>nous sommes tous antisémites, en tous cas il est clair que je le suis…</em>»</a></li>
		</ul>
</li>
		<li class="page_item page-item-25096"><a href="http://www.pourlapalestine.be/dossiers/lantisemitisme-comme-arme-de-propagande/ils-ont-ose-pierre-galand/">Ils ont osé ! (Pierre Galand)</a></li>
		<li class="page_item page-item-28229"><a href="http://www.pourlapalestine.be/dossiers/lantisemitisme-comme-arme-de-propagande/juif-et-antisioniste-une-perversion/">Juif et antisioniste : une perversion ?<br />Michel Staszewski</a></li>
		<li class="page_item page-item-28471 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/lantisemitisme-comme-arme-de-propagande/quelquun-peut-il-esperer-echapper-a-laccusation-dantisemitisme/">Quelqu&rsquo;un peut-il espérer échapper à l&rsquo;accusation d&rsquo;antisémitisme ?</a>
		<ul class='children'>
			<li class="page_item page-item-29804"><a href="http://www.pourlapalestine.be/dossiers/lantisemitisme-comme-arme-de-propagande/quelquun-peut-il-esperer-echapper-a-laccusation-dantisemitisme/un-antisemitisme-imaginaire-pour-criminaliser-le-soutien-a-la-palestine-et-aux-palestiniens/">Un antisémitisme imaginaire pour criminaliser le soutien à la Palestine et aux Palestiniens</a></li>
		</ul>
</li>
		<li class="page_item page-item-31784 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/lantisemitisme-comme-arme-de-propagande/certains-potus-les-plus-favorables-a-israel-ferocement-antisemites/">Certains des Présidents des États-Unis les plus favorables à Israël étaient aussi férocement antisémites…</a>
		<ul class='children'>
			<li class="page_item page-item-34872"><a href="http://www.pourlapalestine.be/dossiers/lantisemitisme-comme-arme-de-propagande/certains-potus-les-plus-favorables-a-israel-ferocement-antisemites/quand-le-vice-president-des-etats-unis-quemandait-laide-financiere-de-larabie-saoudite-se-disant-victime-des-sionistes-u-s/">Quand le vice-président des États-Unis quémandait l&rsquo;aide financière de l&rsquo;Arabie Saoudite, se disant victime des sionistes U.S.</a></li>
		</ul>
</li>
	</ul>
</li>
	<li class="page_item page-item-3340 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/israel-est-il-un-pays-civilise/">Israël est-il un pays civilisé ?</a>
	<ul class='children'>
		<li class="page_item page-item-20484 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/israel-est-il-un-pays-civilise/israel-et-le-respect-des-regles-que-la-communaute-internationale-sest-donnees/">Israël et le respect des règles que la “communauté internationale” s&rsquo;est données</a>
		<ul class='children'>
			<li class="page_item page-item-29854"><a href="http://www.pourlapalestine.be/dossiers/israel-est-il-un-pays-civilise/israel-et-le-respect-des-regles-que-la-communaute-internationale-sest-donnees/des-methodes-qui-nont-rien-a-envier-aux-organisations-terroristes/">Des méthodes qui n&rsquo;ont rien à envier aux pires organisations terroristes</a></li>
			<li class="page_item page-item-33733"><a href="http://www.pourlapalestine.be/dossiers/israel-est-il-un-pays-civilise/israel-et-le-respect-des-regles-que-la-communaute-internationale-sest-donnees/quand-le-droit-international-lui-deplait-israel-invente-de-toutes-pieces-de-nouvelles-regles/">Quand le droit international lui déplaît, Israël invente de toutes pièces de nouvelles règles</a></li>
		</ul>
</li>
		<li class="page_item page-item-24550"><a href="http://www.pourlapalestine.be/dossiers/israel-est-il-un-pays-civilise/apartheid-le-rapport-falk-telley-censure-par-lonu-pour-cause-de-crime-de-lese-israel/">Apartheid : le rapport Falk-Telley censuré par l&rsquo;ONU pour cause de crime de lèse-Israël</a></li>
		<li class="page_item page-item-22420"><a href="http://www.pourlapalestine.be/dossiers/israel-est-il-un-pays-civilise/israel-est-un-partenaire-politique-perpetuellement-instable/">Israël est un partenaire politique perpétuellement instable</a></li>
		<li class="page_item page-item-22979"><a href="http://www.pourlapalestine.be/dossiers/israel-est-il-un-pays-civilise/jim-crow-se-porte-bien-il-regne-en-maitre-en-israel/">“Jim Crow” se porte bien, il règne en maître en Israël<br />Stanley L. Cohen</a></li>
	</ul>
</li>
	<li class="page_item page-item-1877"><a href="http://www.pourlapalestine.be/dossiers/les-poetes-palestiniens/">Poètes d’une parole essentielle</a></li>
	<li class="page_item page-item-18882"><a href="http://www.pourlapalestine.be/dossiers/eau-le-hold-up-permanent/">Eau : le hold-up permanent</a></li>
	<li class="page_item page-item-22303 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/jerusalem/">Jérusalem</a>
	<ul class='children'>
		<li class="page_item page-item-22305"><a href="http://www.pourlapalestine.be/dossiers/jerusalem/linquietant-rapport-confidentiel-des-diplomates-de-lunion-europeenne-sur-jerusalem/">L’inquiétant rapport confidentiel des diplomates de l’Union européenne sur Jérusalem</a></li>
		<li class="page_item page-item-23121"><a href="http://www.pourlapalestine.be/dossiers/jerusalem/jerusalem-est-1967-une-annexion-en-catimini-un-rideau-de-fumee-de-mensonges/">Jérusalem-Est 1967, une annexion en catimini, un rideau de fumée de mensonges…</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>
	</nav>
	</header>
			<div class="news-ticker clearfix">
									<div class="ticker-title">
						Dans l&#039;actu					</div>
								<div class="ticker-content">
					<ul id="ticker">						<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/le-liban-interdit-lacces-a-son-territoire-aux-palestiniens-detenteurs-dun-passeport-jordanien/" title="Le Liban interdit l’accès à son territoire aux Palestiniens détenteurs d’un passeport jordanien">
								<span class="meta ticker-item-meta">
																		3 août 2019 dans Liban: 								</span>
								<span class="meta ticker-item-title">
									Le Liban interdit l’accès à son territoire aux Palestiniens détenteurs d’un passeport jordanien								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/lunrwa-agence-onusienne-pour-les-refugies-palestiniens-dans-la-tourmente/" title="L’UNRWA, agence onusienne pour les réfugiés palestiniens, dans la tourmente">
								<span class="meta ticker-item-meta">
																		3 août 2019 dans BDS: 								</span>
								<span class="meta ticker-item-title">
									L’UNRWA, agence onusienne pour les réfugiés palestiniens, dans la tourmente								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/aujourdhui-lue-finance-le-ministere-israelien-de-la-guerre/" title="Aujourd’hui, l’UE finance le ministère israélien de la guerre">
								<span class="meta ticker-item-meta">
																		3 août 2019 dans Armée israélienne: 								</span>
								<span class="meta ticker-item-title">
									Aujourd’hui, l’UE finance le ministère israélien de la guerre								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/israel-retient-les-corps-des-palestiniens-tues-dans-ses-prisons/" title="Israël retient les corps des Palestiniens tués dans ses prisons">
								<span class="meta ticker-item-meta">
																		2 août 2019 dans Médias: 								</span>
								<span class="meta ticker-item-title">
									Israël retient les corps des Palestiniens tués dans ses prisons								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/dareen-tatour-la-poesie-nest-pas-un-crime/" title="Dareen Tatour : la poésie n&rsquo;est pas un crime">
								<span class="meta ticker-item-meta">
																		2 août 2019 dans Culture: 								</span>
								<span class="meta ticker-item-title">
									Dareen Tatour : la poésie n&rsquo;est pas un crime								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/le-mouvement-des-jeunes-palestiniens-a-propos-de-la-lutte-des-palestiniens-au-liban/" title="Le Mouvement des jeunes Palestiniens à propos de la lutte des Palestiniens au Liban">
								<span class="meta ticker-item-meta">
																		1 août 2019 dans Liban: 								</span>
								<span class="meta ticker-item-title">
									Le Mouvement des jeunes Palestiniens à propos de la lutte des Palestiniens au Liban								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/il-ny-a-pas-de-terre-promise-il-y-a-une-terre-volee/" title="Il n’y a pas de terre promise. Il y a une terre volée.">
								<span class="meta ticker-item-meta">
																		30 juillet 2019 dans Antisémitisme (comme chantage): 								</span>
								<span class="meta ticker-item-title">
									Il n’y a pas de terre promise. Il y a une terre volée.								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/appel-a-laction-des-refugies-palestiniens-au-liban-en-lutte-pour-la-justice/" title="Déclaration d’Al-Awda : Les réfugiés palestiniens au Liban en lutte pour la justice">
								<span class="meta ticker-item-meta">
																		30 juillet 2019 dans Liban: 								</span>
								<span class="meta ticker-item-title">
									Déclaration d’Al-Awda : Les réfugiés palestiniens au Liban en lutte pour la justice								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/la-derniere-tentative-disrael-en-vue-deffacer-la-palestine/" title="La dernière tentative d’Israël en vue d’effacer la Palestine">
								<span class="meta ticker-item-meta">
																		29 juillet 2019 dans Crimes de guerres/contre l'humanité: 								</span>
								<span class="meta ticker-item-title">
									La dernière tentative d’Israël en vue d’effacer la Palestine								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/jeff-halper-ce-nest-plus-une-colonisation-israelienne-mais-un-seul-etat-dapartheid/" title="Jeff Halper : «Ce n&rsquo;est plus une colonisation israélienne, mais un seul État d&rsquo;apartheid»">
								<span class="meta ticker-item-meta">
																		28 juillet 2019 dans Apartheid: 								</span>
								<span class="meta ticker-item-title">
									Jeff Halper : <em>«Ce n&rsquo;est plus une colonisation israélienne, mais un seul État d&rsquo;apartheid»</em>								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/un-photojournaliste-de-jerusalem-detenu-depuis-janvier-sans-accusations-ni-proces-et-israel-ne-parvient-pas-a-lexpulser/" title="Un photojournaliste de Jérusalem détenu depuis janvier sans accusations ni procès, et Israël ne parvient pas à l&rsquo;expulser">
								<span class="meta ticker-item-meta">
																		26 juillet 2019 dans Déportations: 								</span>
								<span class="meta ticker-item-title">
									Un photojournaliste de Jérusalem détenu depuis janvier sans accusations ni procès, et Israël ne parvient pas à l&rsquo;expulser								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/israel-tente-de-censurer-le-parlement-europeen-dans-le-cadre-du-soutien-croissant-a-khaled-barakat-et-aux-droits-palestiniens/" title="Israël tente de censurer le Parlement européen dans le cadre du soutien croissant à Khaled Barakat et aux droits palestiniens">
								<span class="meta ticker-item-meta">
																		24 juillet 2019 dans Allemagne: 								</span>
								<span class="meta ticker-item-title">
									Israël tente de censurer le Parlement européen dans le cadre du soutien croissant à Khaled Barakat et aux droits palestiniens								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/appel-a-la-federation-internationale-des-acteurs-fia-ne-vous-rendez-pas-a-tel-aviv/" title="Appel à la Fédération Internationale des Acteurs (FIA) : ne vous rendez pas à Tel-Aviv !">
								<span class="meta ticker-item-meta">
																		23 juillet 2019 dans Arts de la scène: 								</span>
								<span class="meta ticker-item-title">
									Appel à la Fédération Internationale des Acteurs (FIA) : ne vous rendez pas à Tel-Aviv !								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/pourquoi-les-refugie-e-s-palestinien-ne-s-au-liban-manifestent-ils/" title="Pourquoi les réfugiés palestiniens au Liban manifestent-ils ?">
								<span class="meta ticker-item-meta">
																		22 juillet 2019 dans Liban: 								</span>
								<span class="meta ticker-item-title">
									Pourquoi les réfugiés palestiniens au Liban manifestent-ils ?								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/excellent-reportage-video-sur-la-mobilisation-massive-des-refugie-e-s-palestinien-ne-s-pour-leurs-droits/" title="Excellent reportage-vidéo sur la mobilisation massive des réfugié.e.s palestinien.ne.s pour leurs droits">
								<span class="meta ticker-item-meta">
																		21 juillet 2019 dans Liban: 								</span>
								<span class="meta ticker-item-title">
									Excellent reportage-vidéo sur la mobilisation massive des réfugié.e.s palestinien.ne.s pour leurs droits								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/au-liban-les-palestiniens-continuent-leur-mobilisation-contre-le-plan-anti-travail-illegal/" title="Solidarité syndicale avec les réfugiés palestiniens en lutte">
								<span class="meta ticker-item-meta">
																		20 juillet 2019 dans Liban: 								</span>
								<span class="meta ticker-item-title">
									Solidarité syndicale avec les réfugiés palestiniens en lutte								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/de-nouveaux-details-sur-la-mort-sous-la-torture-de-nassar-taqatqah/" title="De nouveaux détails sur la mort sous la torture de Nassar Taqatqah">
								<span class="meta ticker-item-meta">
																		20 juillet 2019 dans Occupation: 								</span>
								<span class="meta ticker-item-title">
									De nouveaux détails sur la mort sous la torture de Nassar Taqatqah								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/un-camp-dentrainement-en-faveur-disrael-a-bruxelles/" title="Un camp d&rsquo;entraînement en faveur d&rsquo;Israël à Bruxelles">
								<span class="meta ticker-item-meta">
																		18 juillet 2019 dans Lobbies pro-israéliens: 								</span>
								<span class="meta ticker-item-title">
									Un camp d&rsquo;entraînement en faveur d&rsquo;Israël à Bruxelles								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/le-pchr-tient-israel-pour-responsable-de-la-mort-du-prisonnier-nassar-taqatqah-en-cours-denquete/" title="Le PCHR tient Israël pour responsable de la mort du prisonnier Nassar Taqatqah en cours d&rsquo;enquête">
								<span class="meta ticker-item-meta">
																		18 juillet 2019 dans Cisjordanie: 								</span>
								<span class="meta ticker-item-title">
									Le PCHR tient Israël pour responsable de la mort du prisonnier Nassar Taqatqah en cours d&rsquo;enquête								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/khaled-barakat-et-samidoun-au-parlement-europeen-pour-defendre-les-droits-des-palestiniens/" title="Khaled Barakat et Samidoun au Parlement européen pour défendre les droits des Palestiniens">
								<span class="meta ticker-item-meta">
																		15 juillet 2019 dans Allemagne: 								</span>
								<span class="meta ticker-item-title">
									Khaled Barakat et Samidoun au Parlement européen pour défendre les droits des Palestiniens								</span>
							</a>
						</li>
											</ul>
				</div>
			</div> <div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-loop mh-content"><article class="loop-wrap clearfix post-36983 post type-post status-publish format-standard has-post-thumbnail hentry category-etat-juif category-histoire category-israel category-onu category-palestine">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/palestina-solidariteit-letat-disrael-est-bel-et-bien-une-terre-volee/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/plan-de-partage-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/plan-de-partage-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/plan-de-partage-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/palestina-solidariteit-letat-disrael-est-bel-et-bien-une-terre-volee/" rel="bookmark">
				Palestina Solidariteit :  <em>« L’Etat d’Israël est bel et bien une terre volée »</em>			</a>
		</h3>
		<p class="meta">14 août 2019</p>
	</header>
	<div class="mh-excerpt">Chaque jour, des mensonges historiques sont encore diffusés via toutes sortes de médias. Et c’est aussi le cas avec Benoît Lannoo et son article, Antisemitische karikaturen helpen Palestijnen geen meter vooruit&nbsp;(Les caricatures antisémites ne font aucunement avancer la cause palestinienne), publié dans De Wereld Morgen, et dans lequel <a href="http://www.pourlapalestine.be/palestina-solidariteit-letat-disrael-est-bel-et-bien-une-terre-volee/" title="Palestina Solidariteit :  « L’Etat d’Israël est bel et bien une terre volée »">[...]</a></div>
</article><article class="loop-wrap clearfix post-36968 post type-post status-publish format-standard has-post-thumbnail hentry category-histoire category-liban category-refugies">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/le-sumoud-vit-dans-les-camps-palestiniens-du-liban/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/mar3-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/mar3-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/mar3-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/mar3-copy-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/le-sumoud-vit-dans-les-camps-palestiniens-du-liban/" rel="bookmark">
				Le sumoud vit dans les camps palestiniens du Liban			</a>
		</h3>
		<p class="meta">14 août 2019</p>
	</header>
	<div class="mh-excerpt">Les camps palestiniens dans le Sud du Liban occupent une place spéciale dans l&rsquo;histoire de la résistance à l&rsquo;agression et à l&rsquo;expansionnisme israéliens. Leurs résidents, de même que leurs compatriotes libanais, ont souvent été aux premières lignes pour affronter les raids aériens et incursions incessantes <a href="http://www.pourlapalestine.be/le-sumoud-vit-dans-les-camps-palestiniens-du-liban/" title="Le sumoud vit dans les camps palestiniens du Liban">[...]</a></div>
</article><article class="loop-wrap clearfix post-36954 post type-post status-publish format-standard has-post-thumbnail hentry category-histoire category-liban">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/12-aout-1976-massacre-du-camp-de-refugies-palestiniens-tel-al-zaatar-a-beyrouth/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/liban-guerre-a-beyrouth-tell-zaatar-1976-wb-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/liban-guerre-a-beyrouth-tell-zaatar-1976-wb-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/liban-guerre-a-beyrouth-tell-zaatar-1976-wb-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/liban-guerre-a-beyrouth-tell-zaatar-1976-wb-copy-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/12-aout-1976-massacre-du-camp-de-refugies-palestiniens-tel-al-zaatar-a-beyrouth/" rel="bookmark">
				12 août 1976 : Massacre du camp de réfugiés palestiniens Tel Al-Zaatar à Beyrouth			</a>
		</h3>
		<p class="meta">12 août 2019</p>
	</header>
	<div class="mh-excerpt">Au cours de l’été 1976 en pleine guerre civile libanaise, le camp de réfugiés palestiniens Tel Al-Zaatar, situé à Beyrouth et habité par 60 000 réfugiés palestiniens depuis la Nakba de 1948, est assiégé par plusieurs milliers de miliciens chrétiens maronites. Ils sont membres des Phalangistes, milice principale, mais aussi du groupe <a href="http://www.pourlapalestine.be/12-aout-1976-massacre-du-camp-de-refugies-palestiniens-tel-al-zaatar-a-beyrouth/" title="12 août 1976 : Massacre du camp de réfugiés palestiniens Tel Al-Zaatar à Beyrouth">[...]</a></div>
</article><article class="loop-wrap clearfix post-36909 post type-post status-publish format-standard has-post-thumbnail hentry category-droits-de-lhomme category-enfants category-occupation category-prisonniers category-torture-en-prison">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/la-guerre-contre-linnocence-des-enfants-palestiniens-face-aux-tribunaux-militaires-israeliens/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/enf-pal-copy-174x131.png" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/enf-pal-copy-174x131.png 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/enf-pal-copy-300x225.png 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/enf-pal-copy-70x53.png 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/la-guerre-contre-linnocence-des-enfants-palestiniens-face-aux-tribunaux-militaires-israeliens/" rel="bookmark">
				La guerre contre l’innocence : Des enfants palestiniens face aux tribunaux militaires israéliens			</a>
		</h3>
		<p class="meta">9 août 2019</p>
	</header>
	<div class="mh-excerpt">Le 29 juillet dernier, à Jérusalem occupée, on rapporte que la police israélienne a convoqué Muhammad Rabi’ Elayyan, 4 ans, pour un interrogatoire. L’information, d’abord diffusée par l’Agence d’information palestinienne (WAFA), a été réfutée un peu plus tard par la police israélienne, sans doute pour réduire l’impact du <a href="http://www.pourlapalestine.be/la-guerre-contre-linnocence-des-enfants-palestiniens-face-aux-tribunaux-militaires-israeliens/" title="La guerre contre l’innocence : Des enfants palestiniens face aux tribunaux militaires israéliens">[...]</a></div>
</article><article class="loop-wrap clearfix post-36915 post type-post status-publish format-standard has-post-thumbnail hentry category-antisemitisme-comme-chantage category-culture category-liberte-dexpression category-litterature category-lobbies-pro-israeliens">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/la-plainte-pour-antisemitisme-contre-lecrivain-dimitri-verhulst-est-deplacee-et-grotesque/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/antisemitisme-latuff-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/antisemitisme-latuff-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/antisemitisme-latuff-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/antisemitisme-latuff-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/la-plainte-pour-antisemitisme-contre-lecrivain-dimitri-verhulst-est-deplacee-et-grotesque/" rel="bookmark">
				La plainte pour antisémitisme contre l’écrivain Dimitri Verhulst est déplacée et grotesque			</a>
		</h3>
		<p class="meta">7 août 2019</p>
	</header>
	<div class="mh-excerpt">TRIBUNE Dimitri Verhulst (fr.wikipedia.org) Le professeur émérite en droit des médias Dirk Voorhoof estime que la plainte pour antisémitisme contre l’écrivain Dimitri Verhulst, suite à une tribune récente publiée dans De Morgen, est déplacée et grotesque. Selon le professeur, il n’y est nullement question d’incitation à la haine. <a href="http://www.pourlapalestine.be/la-plainte-pour-antisemitisme-contre-lecrivain-dimitri-verhulst-est-deplacee-et-grotesque/" title="La plainte pour antisémitisme contre l’écrivain Dimitri Verhulst est déplacée et grotesque">[...]</a></div>
</article><article class="loop-wrap clearfix post-36888 post type-post status-publish format-standard has-post-thumbnail hentry category-agressions-sionistes category-cisjordanie category-greves-de-la-faim category-occupation category-prisonniers tag-video">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/les-forces-israeliennes-repriment-la-greve-de-la-faim-des-prisonniers-palestiniens-affirme-un-groupe-de-detenus-video/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/pris-copy-1-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/pris-copy-1-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/pris-copy-1-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/pris-copy-1-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/les-forces-israeliennes-repriment-la-greve-de-la-faim-des-prisonniers-palestiniens-affirme-un-groupe-de-detenus-video/" rel="bookmark">
				Les forces israéliennes répriment la grève de la faim des prisonniers palestiniens, mais celle-ci continue de se développer			</a>
		</h3>
		<p class="meta">7 août 2019</p>
	</header>
	<div class="mh-excerpt">Des prisonniers détenus à la prison d’Ofer ont refusé de manger dimanche soir. C’est la dernière d’une série de protestations, ces derniers mois, contre les conditions de détention. Sur les 5 500 prisonniers politiques palestiniens détenus dans les geôles israéliennes, 1 200 le sont à la prison d’Ofer. (Photo : Reuters) Ce lundi <a href="http://www.pourlapalestine.be/les-forces-israeliennes-repriment-la-greve-de-la-faim-des-prisonniers-palestiniens-affirme-un-groupe-de-detenus-video/" title="Les forces israéliennes répriment la grève de la faim des prisonniers palestiniens, mais celle-ci continue de se développer">[...]</a></div>
</article><article class="loop-wrap clearfix post-36891 post type-post status-publish format-standard has-post-thumbnail hentry category-cinema category-jerusalem category-medias category-propagande-israelienne category-racisme category-repression">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/jerusalem-quand-la-police-cache-des-armes-puis-feint-de-les-decouvrir/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/1-7643771-3880374895-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/1-7643771-3880374895-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/1-7643771-3880374895-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/1-7643771-3880374895-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/jerusalem-quand-la-police-cache-des-armes-puis-feint-de-les-decouvrir/" rel="bookmark">
				Jérusalem : quand la police cache des armes chez un particulier puis feint de les découvrir… pour les besoins d&rsquo;un feuilleton télé			</a>
		</h3>
		<p class="meta">6 août 2019</p>
	</header>
	<div class="mh-excerpt">Une nuit de novembre 2018, vers 3h30, dans le village de Isawiyah, tout à côté de Jérusalem-Est, de nombreux membres de la police israélienne des frontières. ont encerclé la maison qu&rsquo;habitent Samer Sleiman et sa famille. Armés d&rsquo;un bélier, les policiers israéliens, accompagnés de chiens, ont défoncé la porte et envahi la <a href="http://www.pourlapalestine.be/jerusalem-quand-la-police-cache-des-armes-puis-feint-de-les-decouvrir/" title="Jérusalem : quand la police cache des armes chez un particulier puis feint de les découvrir… pour les besoins d&rsquo;un feuilleton télé">[...]</a></div>
</article><article class="loop-wrap clearfix post-36879 post type-post status-publish format-standard has-post-thumbnail hentry category-belgique category-cisjordanie category-gaza category-israel category-jordanie category-liban category-pays-bas category-suisse category-syrie category-usa">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/la-belgique-fait-le-jeu-des-scandaleuses-pratiques-israeliennes-doccupation-en-suspendant-son-soutien-aux-refugies-palestiniens/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/enfnar4-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/enfnar4-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/enfnar4-copy-350x263.jpg 350w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/enfnar4-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/enfnar4-copy-70x53.jpg 70w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/enfnar4-copy.jpg 520w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/la-belgique-fait-le-jeu-des-scandaleuses-pratiques-israeliennes-doccupation-en-suspendant-son-soutien-aux-refugies-palestiniens/" rel="bookmark">
				La Belgique fait le jeu des scandaleuses pratiques israéliennes d&rsquo;occupation en suspendant son soutien aux réfugiés palestiniens			</a>
		</h3>
		<p class="meta">5 août 2019</p>
	</header>
	<div class="mh-excerpt">La Belgique a décidé de suspendre provisoirement sa contribution à l&rsquo;organisation d&rsquo;aide des Nations unies aux réfugiés palestiniens. «&nbsp;C&rsquo;est absolument inadmissible&nbsp;», déclare Ludo De Brabander. Enfants palestiniens dans le camp de réfugies de Nahr al-Bared au Liban (Photo : Karin Lameir) La semaine dernière, <a href="http://www.pourlapalestine.be/la-belgique-fait-le-jeu-des-scandaleuses-pratiques-israeliennes-doccupation-en-suspendant-son-soutien-aux-refugies-palestiniens/" title="La Belgique fait le jeu des scandaleuses pratiques israéliennes d&rsquo;occupation en suspendant son soutien aux réfugiés palestiniens">[...]</a></div>
</article><article class="loop-wrap clearfix post-36869 post type-post status-publish format-standard has-post-thumbnail hentry category-droits-de-lhomme category-liberte-dassociation category-liberte-dexpression category-propagande-israelienne category-repression">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/israel-encourage-les-menaces-de-mort-a-ladresse-des-defenseurs-des-droits-humains/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/al-haq-2-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/al-haq-2-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/al-haq-2-350x263.jpg 350w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/al-haq-2-650x488.jpg 650w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/al-haq-2-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/al-haq-2-70x53.jpg 70w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/al-haq-2.jpg 800w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/israel-encourage-les-menaces-de-mort-a-ladresse-des-defenseurs-des-droits-humains/" rel="bookmark">
				Israël encourage les menaces de mort à l’adresse des défenseurs des droits humains			</a>
		</h3>
		<p class="meta">5 août 2019</p>
	</header>
	<div class="mh-excerpt">Décembre 2018. Le directeur d’Al-Haq, Shawan Jabarin (à gauche), reçoit le prix des Droits de l’Homme de la République française, en compagnie du directeur de B’Tselem, Haggai El-Ad (au centre). (Photo&nbsp;: via Twitter) La propagande du gouvernement israélien encourage les menaces de violence à l’adresse des défenseurs des droits <a href="http://www.pourlapalestine.be/israel-encourage-les-menaces-de-mort-a-ladresse-des-defenseurs-des-droits-humains/" title="Israël encourage les menaces de mort à l’adresse des défenseurs des droits humains">[...]</a></div>
</article><article class="loop-wrap clearfix post-36855 post type-post status-publish format-standard has-post-thumbnail hentry category-autorite-palestinienne category-cisjordanie category-israel category-occupation category-olp category-palestine">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/bassam-shakaa-ils-mont-arrache-les-deux-jambes-mais-cela-ne-veut-dire-quune-chose-cest-que-je-suis-encore-plus-pres-de-ma-terre/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/bassam483-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/bassam483-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/bassam483-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/bassam483-copy-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/bassam-shakaa-ils-mont-arrache-les-deux-jambes-mais-cela-ne-veut-dire-quune-chose-cest-que-je-suis-encore-plus-pres-de-ma-terre/" rel="bookmark">
				Bassam Shakaa : <em>«Ils m’ont arraché les deux jambes, mais cela ne veut dire qu’une chose, c’est que je suis encore plus près de ma terre»</em>			</a>
		</h3>
		<p class="meta">4 août 2019</p>
	</header>
	<div class="mh-excerpt">L’ancien maire palestinien de Naplouse, Bassam Shakaa, décédé le 22 juillet 2019. (Photo : The Electronic Intifada) Il serait injuste de prétendre que la Palestine n’a pas produit de grands dirigeants. Elle l’a fait, et Bassam Shakaa, l’ancien maire de Naplouse, décédé le 22 juillet dernier, en était une preuve vivante. Le <a href="http://www.pourlapalestine.be/bassam-shakaa-ils-mont-arrache-les-deux-jambes-mais-cela-ne-veut-dire-quune-chose-cest-que-je-suis-encore-plus-pres-de-ma-terre/" title="Bassam Shakaa : «Ils m’ont arraché les deux jambes, mais cela ne veut dire qu’une chose, c’est que je suis encore plus près de ma terre»">[...]</a></div>
</article><article class="loop-wrap clearfix post-36840 post type-post status-publish format-standard has-post-thumbnail hentry category-liban category-refugies">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/le-liban-interdit-lacces-a-son-territoire-aux-palestiniens-detenteurs-dun-passeport-jordanien/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/beirut-airport-2-copy-174x131.jpeg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/beirut-airport-2-copy-174x131.jpeg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/beirut-airport-2-copy-300x225.jpeg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/beirut-airport-2-copy-70x53.jpeg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/le-liban-interdit-lacces-a-son-territoire-aux-palestiniens-detenteurs-dun-passeport-jordanien/" rel="bookmark">
				Le Liban interdit l’accès à son territoire aux Palestiniens détenteurs d’un passeport jordanien			</a>
		</h3>
		<p class="meta">3 août 2019</p>
	</header>
	<div class="mh-excerpt">Liban (QNN) – Une fois de plus, le gouvernement libanais a pris une décision arbitraire à l’encontre des réfugiés palestiniens. Cette fois, les réfugiés palestiniens porteurs d’un passeport jordanien ne seront pas autorisés à entrer dans le pays. «&nbsp;La décision affecte 700&nbsp;000 réfugiés palestiniens qui vivent en Jordanie <a href="http://www.pourlapalestine.be/le-liban-interdit-lacces-a-son-territoire-aux-palestiniens-detenteurs-dun-passeport-jordanien/" title="Le Liban interdit l’accès à son territoire aux Palestiniens détenteurs d’un passeport jordanien">[...]</a></div>
</article><article class="loop-wrap clearfix post-36835 post type-post status-publish format-standard has-post-thumbnail hentry category-bds category-unwra">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/lunrwa-agence-onusienne-pour-les-refugies-palestiniens-dans-la-tourmente/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/unrwa-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/unrwa-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/unrwa-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/unrwa-copy-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/lunrwa-agence-onusienne-pour-les-refugies-palestiniens-dans-la-tourmente/" rel="bookmark">
				L’UNRWA, agence onusienne pour les réfugiés palestiniens, dans la tourmente			</a>
		</h3>
		<p class="meta">3 août 2019</p>
	</header>
	<div class="mh-excerpt">&nbsp; Cette semaine, un rapport interne et confidentiel de l’UNRWA (Office de secours et de travaux des Nations unies pour les réfugiés de Palestine dans le Proche-Orient) a été diffusé par l’AFP et Al-Jazeera. Il révèle une mauvaise gestion et de graves abus d’autorités. Ces accusations visent Pierre Krahenbuhl, <a href="http://www.pourlapalestine.be/lunrwa-agence-onusienne-pour-les-refugies-palestiniens-dans-la-tourmente/" title="L’UNRWA, agence onusienne pour les réfugiés palestiniens, dans la tourmente">[...]</a></div>
</article><article class="loop-wrap clearfix post-36819 post type-post status-publish format-standard has-post-thumbnail hentry category-armee-israelienne category-armements category-complexe-militaro-industriel category-recherche-financements-u-e category-union-europeenne">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/aujourdhui-lue-finance-le-ministere-israelien-de-la-guerre/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/eu-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/eu-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/eu-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/eu-copy-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/aujourdhui-lue-finance-le-ministere-israelien-de-la-guerre/" rel="bookmark">
				Aujourd’hui, l’UE finance le ministère israélien de la guerre			</a>
		</h3>
		<p class="meta">3 août 2019</p>
	</header>
	<div class="mh-excerpt">L’Union européenne finance des institutions israéliennes qui couvrent des démolitions de maisons et autres crimes à l’encontre du peuple palestinien. (Photo : Abedalrahman Hassan APA images) En 2017, on a entendu Benjamin Netanyahou se plaindre des «&nbsp;conditions politiques aberrantes&nbsp;» imposées par l’Union européenne à ses <a href="http://www.pourlapalestine.be/aujourdhui-lue-finance-le-ministere-israelien-de-la-guerre/" title="Aujourd’hui, l’UE finance le ministère israélien de la guerre">[...]</a></div>
</article><article class="loop-wrap clearfix post-36789 post type-post status-publish format-standard has-post-thumbnail hentry category-medias category-occupation category-prisonniers category-repression">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/israel-retient-les-corps-des-palestiniens-tues-dans-ses-prisons/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/pris-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/pris-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/pris-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/pris-copy-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/israel-retient-les-corps-des-palestiniens-tues-dans-ses-prisons/" rel="bookmark">
				Israël retient les corps des Palestiniens tués dans ses prisons			</a>
		</h3>
		<p class="meta">2 août 2019</p>
	</header>
	<div class="mh-excerpt">Les organisations des droits de l’homme tiennent Israël pour responsable de la mort du prisonnier palestinien Nassar Taqatqa. Taqatqa, 31 ans, est mort le 16 juillet à la prison de Nitzan, moins d’un mois après son arrestation. Les forces israéliennes ont arrêté Taqatqa le 19 juin à son domicile dans la ville de Beit Fajjar près de <a href="http://www.pourlapalestine.be/israel-retient-les-corps-des-palestiniens-tues-dans-ses-prisons/" title="Israël retient les corps des Palestiniens tués dans ses prisons">[...]</a></div>
</article><article class="loop-wrap clearfix post-36798 post type-post status-publish format-standard has-post-thumbnail hentry category-culture category-litterature category-arabes-israeliens category-prisonniers category-repression">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/dareen-tatour-la-poesie-nest-pas-un-crime/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/poetry-is-not-a-crime-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/poetry-is-not-a-crime-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/poetry-is-not-a-crime-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/dareen-tatour-la-poesie-nest-pas-un-crime/" rel="bookmark">
				Dareen Tatour : la poésie n&rsquo;est pas un crime			</a>
		</h3>
		<p class="meta">2 août 2019</p>
	</header>
	<div class="mh-excerpt">&nbsp; Dareen Tatour, une poétesse palestinienne de Reineh en Galilée, a subi trois ans de répression pour avoir publié un poème intitulé « Résiste, ô mon peuple résiste ! » : assignation à domicile, détention, interrogatoire et finalement une condamnation à cinq mois de prison. Aujourd&rsquo;hui elle risque à nouveau d’être <a href="http://www.pourlapalestine.be/dareen-tatour-la-poesie-nest-pas-un-crime/" title="Dareen Tatour : la poésie n&rsquo;est pas un crime">[...]</a></div>
</article><article class="loop-wrap clearfix post-36768 post type-post status-publish format-standard has-post-thumbnail hentry category-liban category-refugies">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/le-mouvement-des-jeunes-palestiniens-a-propos-de-la-lutte-des-palestiniens-au-liban/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/08/compal1-copy-1-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/08/compal1-copy-1-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/compal1-copy-1-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/08/compal1-copy-1-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/le-mouvement-des-jeunes-palestiniens-a-propos-de-la-lutte-des-palestiniens-au-liban/" rel="bookmark">
				Le Mouvement des jeunes Palestiniens à propos de la lutte des Palestiniens au Liban			</a>
		</h3>
		<p class="meta">1 août 2019</p>
	</header>
	<div class="mh-excerpt">En bas de l&rsquo;article : vidéo du rassemblement à Bruxelles le 31/7/2019 &nbsp; Nous, du Mouvement des jeunes Palestiniens, sommes solidaires avec les réfugiés palestiniens du Liban qui manifestent pour leur droit à vivre et à travailler dans la dignité&nbsp;! Depuis le 17 juillet 2019, les réfugiés palestiniens descendent dans les <a href="http://www.pourlapalestine.be/le-mouvement-des-jeunes-palestiniens-a-propos-de-la-lutte-des-palestiniens-au-liban/" title="Le Mouvement des jeunes Palestiniens à propos de la lutte des Palestiniens au Liban">[...]</a></div>
</article><article class="loop-wrap clearfix post-36756 post type-post status-publish format-standard has-post-thumbnail hentry category-antisemitisme-comme-chantage category-culture category-litterature">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/il-ny-a-pas-de-terre-promise-il-y-a-une-terre-volee/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/07/dimitri-verhulst-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/07/dimitri-verhulst-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/dimitri-verhulst-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/dimitri-verhulst-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/il-ny-a-pas-de-terre-promise-il-y-a-une-terre-volee/" rel="bookmark">
				Il n’y a pas de terre promise. Il y a une terre volée.			</a>
		</h3>
		<p class="meta">30 juillet 2019</p>
	</header>
	<div class="mh-excerpt">En 1948, parce que Dieu a Ses favoris et qu’il sied donc que Ses élus aient leurs privilèges, les Palestiniens ont été chassés de leurs foyers au profit des petits chouchous de Dieu. Moïse l’avait bien noté, le peuple élu devait aller là et nulle part ailleurs, donc cela avait son poids, comme argument. Les Nations unies pourraient <a href="http://www.pourlapalestine.be/il-ny-a-pas-de-terre-promise-il-y-a-une-terre-volee/" title="Il n’y a pas de terre promise. Il y a une terre volée.">[...]</a></div>
</article><article class="loop-wrap clearfix post-36741 post type-post status-publish format-standard has-post-thumbnail hentry category-liban category-refugies">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/appel-a-laction-des-refugies-palestiniens-au-liban-en-lutte-pour-la-justice/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib4-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib4-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib4-copy-350x262.jpg 350w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib4-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib4-copy-70x53.jpg 70w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib4-copy.jpg 463w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/appel-a-laction-des-refugies-palestiniens-au-liban-en-lutte-pour-la-justice/" rel="bookmark">
				Déclaration d’Al-Awda : Les réfugiés palestiniens au Liban en lutte pour la justice			</a>
		</h3>
		<p class="meta">30 juillet 2019</p>
	</header>
	<div class="mh-excerpt">Al-Awda, la Coalition pour le droit au retour en Palestine, est unie à notre peuple, les réfugiés palestiniens au Liban engagés dans des actions de protestation et de grève pour leurs droits humains, sociaux et civiques. De même que les réfugiés palestiniens luttent pour le droit au retour qu’on leur refuse depuis 71 ans, ils sont aussi <a href="http://www.pourlapalestine.be/appel-a-laction-des-refugies-palestiniens-au-liban-en-lutte-pour-la-justice/" title="Déclaration d’Al-Awda : Les réfugiés palestiniens au Liban en lutte pour la justice">[...]</a></div>
</article><article class="loop-wrap clearfix post-36719 post type-post status-publish format-standard has-post-thumbnail hentry category-crimes-de-guerrescontre-lhumanite category-histoire category-nakba">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/la-derniere-tentative-disrael-en-vue-deffacer-la-palestine/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/07/pap1-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/07/pap1-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/pap1-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/pap1-copy-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/la-derniere-tentative-disrael-en-vue-deffacer-la-palestine/" rel="bookmark">
				La dernière tentative d’Israël en vue d’effacer la Palestine			</a>
		</h3>
		<p class="meta">29 juillet 2019</p>
	</header>
	<div class="mh-excerpt">La tentative de supprimer les documents officiels se rapportant au nettoyage ethnique des Palestiniens en 1948 n’a rien de neuf. Mais les efforts des équipes du ministère israélien de la Défense en vue de retirer les documents sensibles des archives israéliennes – comme on a pu le lire récemment dans le quotidien Haaretz 1– doivent <a href="http://www.pourlapalestine.be/la-derniere-tentative-disrael-en-vue-deffacer-la-palestine/" title="La dernière tentative d’Israël en vue d’effacer la Palestine">[...]</a></div>
</article><article class="loop-wrap clearfix post-36697 post type-post status-publish format-standard has-post-thumbnail hentry category-apartheid category-occupation">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/jeff-halper-ce-nest-plus-une-colonisation-israelienne-mais-un-seul-etat-dapartheid/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/07/beit-hanina-demolition-2889-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/07/beit-hanina-demolition-2889-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/beit-hanina-demolition-2889-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/beit-hanina-demolition-2889-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/jeff-halper-ce-nest-plus-une-colonisation-israelienne-mais-un-seul-etat-dapartheid/" rel="bookmark">
				Jeff Halper : <em>«Ce n&rsquo;est plus une colonisation israélienne, mais un seul État d&rsquo;apartheid»</em>			</a>
		</h3>
		<p class="meta">28 juillet 2019</p>
	</header>
	<div class="mh-excerpt">Lundi 22 juillet,&nbsp; septante habitations palestiniennes ont été détruites à l’Est de Jérusalem pour des raisons de “sécurité”, créant un dangereux précédent. Entretien avec Jeff Halper, activiste israélien et co-fondateur d’ICAHD, qui lutte depuis 20 ans contre les exactions d’Israël et soutient la solution à un État. <a href="http://www.pourlapalestine.be/jeff-halper-ce-nest-plus-une-colonisation-israelienne-mais-un-seul-etat-dapartheid/" title="Jeff Halper : «Ce n&rsquo;est plus une colonisation israélienne, mais un seul État d&rsquo;apartheid»">[...]</a></div>
</article><article class="loop-wrap clearfix post-36684 post type-post status-publish format-standard has-post-thumbnail hentry category-deportations category-droit-a-la-vie-familiale category-hamas category-jerusalem category-jordanie category-liberte-daller-et-venir category-liberte-dexpression category-medias category-nettoyage-ethnique category-repression category-reseaux-sociaux category-services-secrets-israeliens category-societe">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/un-photojournaliste-de-jerusalem-detenu-depuis-janvier-sans-accusations-ni-proces-et-israel-ne-parvient-pas-a-lexpulser/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/07/al-haruf-journaliste-jerusalem-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/07/al-haruf-journaliste-jerusalem-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/al-haruf-journaliste-jerusalem-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/al-haruf-journaliste-jerusalem-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/un-photojournaliste-de-jerusalem-detenu-depuis-janvier-sans-accusations-ni-proces-et-israel-ne-parvient-pas-a-lexpulser/" rel="bookmark">
				Un photojournaliste de Jérusalem détenu depuis janvier sans accusations ni procès, et Israël ne parvient pas à l&rsquo;expulser			</a>
		</h3>
		<p class="meta">26 juillet 2019</p>
	</header>
	<div class="mh-excerpt">Le photo-journaliste Mustafa al-Haruf, né en Algérie, vit avec sa famille à Jérusalem-Est depuis l&rsquo;âge de 12 ans. Depuis environ 20 ans Haruf avait un permis de résidence pour Jérusalem, qui était renouvelé périodiquement. Ses parents et ses frères et sœurs âgés de moins de 18 ans ont obtenu la résidence perma­nente dans la <a href="http://www.pourlapalestine.be/un-photojournaliste-de-jerusalem-detenu-depuis-janvier-sans-accusations-ni-proces-et-israel-ne-parvient-pas-a-lexpulser/" title="Un photojournaliste de Jérusalem détenu depuis janvier sans accusations ni procès, et Israël ne parvient pas à l&rsquo;expulser">[...]</a></div>
</article><article class="loop-wrap clearfix post-36641 post type-post status-publish format-standard has-post-thumbnail hentry category-allemagne category-bds category-liberte-dexpression">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/israel-tente-de-censurer-le-parlement-europeen-dans-le-cadre-du-soutien-croissant-a-khaled-barakat-et-aux-droits-palestiniens/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/07/ep2-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/07/ep2-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/ep2-copy-350x262.jpg 350w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/ep2-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/ep2-copy-70x53.jpg 70w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/ep2-copy.jpg 463w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/israel-tente-de-censurer-le-parlement-europeen-dans-le-cadre-du-soutien-croissant-a-khaled-barakat-et-aux-droits-palestiniens/" rel="bookmark">
				Israël tente de censurer le Parlement européen dans le cadre du soutien croissant à Khaled Barakat et aux droits palestiniens			</a>
		</h3>
		<p class="meta">24 juillet 2019</p>
	</header>
	<div class="mh-excerpt">L’écrivain palestinien Khaled Barakat continue à s’opposer à l’interdiction politique que lui impose l’Allemagne, dans le même temps que les hauts responsables israéliens tentent d’exercer des pressions sur le Parlement européen à propos des invitations proposées à des porte-parole palestiniens pour qu’ils viennent discuter de <a href="http://www.pourlapalestine.be/israel-tente-de-censurer-le-parlement-europeen-dans-le-cadre-du-soutien-croissant-a-khaled-barakat-et-aux-droits-palestiniens/" title="Israël tente de censurer le Parlement européen dans le cadre du soutien croissant à Khaled Barakat et aux droits palestiniens">[...]</a></div>
</article><article class="loop-wrap clearfix post-36608 post type-post status-publish format-standard has-post-thumbnail hentry category-arts-du-spectacle category-bds category-culture">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/appel-a-la-federation-internationale-des-acteurs-fia-ne-vous-rendez-pas-a-tel-aviv/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/07/fia2-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/07/fia2-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/fia2-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/appel-a-la-federation-internationale-des-acteurs-fia-ne-vous-rendez-pas-a-tel-aviv/" rel="bookmark">
				Appel à la Fédération Internationale des Acteurs (FIA) : ne vous rendez pas à Tel-Aviv !			</a>
		</h3>
		<p class="meta">23 juillet 2019</p>
	</header>
	<div class="mh-excerpt">Chers membres et équipe de la Féderation Internationale des Acteurs (FIA), Comme nous apprécions grandement le travail de la fédération syndicale internationale, nous vous demandons de reconsidérer le lieu de la prochaine rencontre européenne prévue à Tel-Aviv. Nous pensons qu&rsquo;il est très important que les syndicats de travailleurs <a href="http://www.pourlapalestine.be/appel-a-la-federation-internationale-des-acteurs-fia-ne-vous-rendez-pas-a-tel-aviv/" title="Appel à la Fédération Internationale des Acteurs (FIA) : ne vous rendez pas à Tel-Aviv !">[...]</a></div>
</article><article class="loop-wrap clearfix post-36584 post type-post status-publish format-standard has-post-thumbnail hentry category-liban category-refugies category-resistance-populaire">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/pourquoi-les-refugie-e-s-palestinien-ne-s-au-liban-manifestent-ils/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib5-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib5-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib5-copy-350x262.jpg 350w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib5-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib5-copy-70x53.jpg 70w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib5-copy.jpg 463w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/pourquoi-les-refugie-e-s-palestinien-ne-s-au-liban-manifestent-ils/" rel="bookmark">
				Pourquoi les réfugiés palestiniens au Liban manifestent-ils ?			</a>
		</h3>
		<p class="meta">22 juillet 2019</p>
	</header>
	<div class="mh-excerpt">Depuis mardi 16 juillet, des milliers de réfugiés palestiniens manifestent dans les camps et les villes libanaises contre les mesures du gouvernement libanais qui visent à les exclure toujours plus du marché du travail. Marginalisés socialement et sur le marché de l’emploi, les mesures de « réorganisation de la main-d’œuvre <a href="http://www.pourlapalestine.be/pourquoi-les-refugie-e-s-palestinien-ne-s-au-liban-manifestent-ils/" title="Pourquoi les réfugiés palestiniens au Liban manifestent-ils ?">[...]</a></div>
</article><article class="loop-wrap clearfix post-36565 post type-post status-publish format-standard has-post-thumbnail hentry category-liban category-refugies">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/excellent-reportage-video-sur-la-mobilisation-massive-des-refugie-e-s-palestinien-ne-s-pour-leurs-droits/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib3-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib3-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib3-copy-350x262.jpg 350w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib3-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib3-copy-70x53.jpg 70w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib3-copy.jpg 463w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/excellent-reportage-video-sur-la-mobilisation-massive-des-refugie-e-s-palestinien-ne-s-pour-leurs-droits/" rel="bookmark">
				Excellent reportage-vidéo sur la mobilisation massive des réfugié.e.s palestinien.ne.s pour leurs droits			</a>
		</h3>
		<p class="meta">21 juillet 2019</p>
	</header>
	<div class="mh-excerpt">Depuis plusieurs jours, les réfugié·e·s palestinien·ne·s manifestent contre les lois discriminatoires de l&rsquo;Etat libanais et réclament leurs droits. Au camp de Ein el-Helwe, le plus grand camp du Liban, les manifestations massives se succèdent. Voici le court reportage du Collectif Palestine Vaincra, pour comprendre la situation. En <a href="http://www.pourlapalestine.be/excellent-reportage-video-sur-la-mobilisation-massive-des-refugie-e-s-palestinien-ne-s-pour-leurs-droits/" title="Excellent reportage-vidéo sur la mobilisation massive des réfugié.e.s palestinien.ne.s pour leurs droits">[...]</a></div>
</article><article class="loop-wrap clearfix post-36541 post type-post status-publish format-standard has-post-thumbnail hentry category-liban category-refugies category-resistance-populaire">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/au-liban-les-palestiniens-continuent-leur-mobilisation-contre-le-plan-anti-travail-illegal/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib2-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib2-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib2-copy-350x262.jpg 350w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib2-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib2-copy-70x53.jpg 70w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lib2-copy.jpg 463w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/au-liban-les-palestiniens-continuent-leur-mobilisation-contre-le-plan-anti-travail-illegal/" rel="bookmark">
				Solidarité syndicale avec les réfugiés palestiniens en lutte			</a>
		</h3>
		<p class="meta">20 juillet 2019</p>
	</header>
	<div class="mh-excerpt">La mobilisation des réfugiés palestiniens contre les mesures de « réorganisation de la main-d’œuvre étrangère », instaurées par le ministère du Travail, continue. La Fédération Mondiale Syndicale exprime sa solidarité. Le Collectif Palestine vaincra de Toulouse a participé à leurs manifestations et témoigne. Depuis mardi 16 <a href="http://www.pourlapalestine.be/au-liban-les-palestiniens-continuent-leur-mobilisation-contre-le-plan-anti-travail-illegal/" title="Solidarité syndicale avec les réfugiés palestiniens en lutte">[...]</a></div>
</article><article class="loop-wrap clearfix post-36533 post type-post status-publish format-standard has-post-thumbnail hentry category-occupation category-prisonniers category-repression category-torture-en-prison tag-video">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/de-nouveaux-details-sur-la-mort-sous-la-torture-de-nassar-taqatqah/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/07/mother-nassar-taqatqa-pnn-e1563314292722-copy-174x131.png" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/07/mother-nassar-taqatqa-pnn-e1563314292722-copy-174x131.png 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/mother-nassar-taqatqa-pnn-e1563314292722-copy-300x225.png 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/mother-nassar-taqatqa-pnn-e1563314292722-copy-70x53.png 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/de-nouveaux-details-sur-la-mort-sous-la-torture-de-nassar-taqatqah/" rel="bookmark">
				De nouveaux détails sur la mort sous la torture de Nassar Taqatqah			</a>
		</h3>
		<p class="meta">20 juillet 2019</p>
	</header>
	<div class="mh-excerpt">Ramallah (Quds News Network &#8211; QNN) – De nouvelles informations concernant la mort de Nassar Taqatqah (31 ans) ont confirmé qu&rsquo;il avait été tué sous la torture durant un interrogatoire dans une prison israélienne. Le Club des prisonniers palestiniens a déclaré que Taqatqah avait été arrêté le 19 juin 2019 au cours <a href="http://www.pourlapalestine.be/de-nouveaux-details-sur-la-mort-sous-la-torture-de-nassar-taqatqah/" title="De nouveaux détails sur la mort sous la torture de Nassar Taqatqah">[...]</a></div>
</article><article class="loop-wrap clearfix post-36514 post type-post status-publish format-standard has-post-thumbnail hentry category-lobbies-pro-israeliens">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/un-camp-dentrainement-en-faveur-disrael-a-bruxelles/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/07/lob-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/07/lob-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lob-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/lob-copy-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/un-camp-dentrainement-en-faveur-disrael-a-bruxelles/" rel="bookmark">
				Un camp d&rsquo;entraînement en faveur d&rsquo;Israël à Bruxelles			</a>
		</h3>
		<p class="meta">18 juillet 2019</p>
	</header>
	<div class="mh-excerpt">Les lobbies pro-israéliens à l’œuvre pour tenter étouffer toute critique à l&rsquo;égard d&rsquo;Israël ! Carlos Latuff/Middle East Monitor « Des groupes défendant les intérêts juifs et israéliens » ont entamé la « mise sur pied d’une armée européenne«  (sic) de « jeunes activistes engagés » (sic) lors d&rsquo;un <a href="http://www.pourlapalestine.be/un-camp-dentrainement-en-faveur-disrael-a-bruxelles/" title="Un camp d&rsquo;entraînement en faveur d&rsquo;Israël à Bruxelles">[...]</a></div>
</article><article class="loop-wrap clearfix post-36509 post type-post status-publish format-standard has-post-thumbnail hentry category-cisjordanie category-occupation category-prisonniers">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/le-pchr-tient-israel-pour-responsable-de-la-mort-du-prisonnier-nassar-taqatqah-en-cours-denquete/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/07/taqat-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/07/taqat-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/taqat-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/taqat-copy-70x53.jpg 70w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/le-pchr-tient-israel-pour-responsable-de-la-mort-du-prisonnier-nassar-taqatqah-en-cours-denquete/" rel="bookmark">
				Le PCHR tient Israël pour responsable de la mort du prisonnier Nassar Taqatqah en cours d&rsquo;enquête			</a>
		</h3>
		<p class="meta">18 juillet 2019</p>
	</header>
	<div class="mh-excerpt">Ce mardi 16 juillet 2019 au matin, au cours de circonstances qui n&rsquo;ont pas été révélées, Nassar Majet Taqatqah, 31 ans, du village de Beit Fajjar, au sud de Bethléem, est mort alors qu&rsquo;il était en isolement à la prison de «&nbsp;Nitzan&nbsp;» (al-Ramlah) en Israël. Nassar Majet Taqatqah Le Centre palestinien pour les droits <a href="http://www.pourlapalestine.be/le-pchr-tient-israel-pour-responsable-de-la-mort-du-prisonnier-nassar-taqatqah-en-cours-denquete/" title="Le PCHR tient Israël pour responsable de la mort du prisonnier Nassar Taqatqah en cours d&rsquo;enquête">[...]</a></div>
</article><article class="loop-wrap clearfix post-36459 post type-post status-publish format-standard has-post-thumbnail hentry category-allemagne category-bds category-liberte-dexpression">
	<div class="loop-thumb">
		<a href="http://www.pourlapalestine.be/khaled-barakat-et-samidoun-au-parlement-europeen-pour-defendre-les-droits-des-palestiniens/">
			<img width="174" height="131" src="http://www.pourlapalestine.be/wp-content/uploads/2019/07/euparl2-copy-174x131.jpg" class="attachment-loop size-loop wp-post-image" alt="" srcset="http://www.pourlapalestine.be/wp-content/uploads/2019/07/euparl2-copy-174x131.jpg 174w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/euparl2-copy-350x262.jpg 350w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/euparl2-copy-300x225.jpg 300w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/euparl2-copy-70x53.jpg 70w, http://www.pourlapalestine.be/wp-content/uploads/2019/07/euparl2-copy.jpg 463w" sizes="(max-width: 174px) 100vw, 174px" />		</a>
	</div>
	<header class="loop-header">
		<h3 class="loop-title">
			<a href="http://www.pourlapalestine.be/khaled-barakat-et-samidoun-au-parlement-europeen-pour-defendre-les-droits-des-palestiniens/" rel="bookmark">
				Khaled Barakat et Samidoun au Parlement européen pour défendre les droits des Palestiniens			</a>
		</h3>
		<p class="meta">15 juillet 2019</p>
	</header>
	<div class="mh-excerpt">Mercredi 10 juillet dernier, l’écrivain palestinien Khaled Barakat s’est rendu au Parlement européen à Bruxelles pour contester l’interdiction politique que lui a imposée l’Allemagne dans une tentative de l’empêcher de s’exprimer sur la Palestine. Il y était invité par Manu Pineda, membre du Parlement européen&nbsp;où il <a href="http://www.pourlapalestine.be/khaled-barakat-et-samidoun-au-parlement-europeen-pour-defendre-les-droits-des-palestiniens/" title="Khaled Barakat et Samidoun au Parlement européen pour défendre les droits des Palestiniens">[...]</a></div>
</article><div class="loop-pagination clearfix"><span aria-current='page' class='page-numbers current'>1</span>
<a class='page-numbers' href='http://www.pourlapalestine.be/un-logiciel-espion-is..en-detecte-dans-des-telephones-portables-dans-au-moins-45-pays/page/2/'>2</a>
<a class='page-numbers' href='http://www.pourlapalestine.be/un-logiciel-espion-is..en-detecte-dans-des-telephones-portables-dans-au-moins-45-pays/page/3/'>3</a>
<span class="page-numbers dots">&hellip;</span>
<a class='page-numbers' href='http://www.pourlapalestine.be/un-logiciel-espion-is..en-detecte-dans-des-telephones-portables-dans-au-moins-45-pays/page/110/'>110</a>
<a class="next page-numbers" href="http://www.pourlapalestine.be/un-logiciel-espion-is..en-detecte-dans-des-telephones-portables-dans-au-moins-45-pays/page/2/">&raquo;</a></div>		</div>
			<aside class="mh-sidebar">
		<div class="sb-widget"><h4 class="widget-title">Restez connectés</h4>	    <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/PlateformeCharleroiPalestine/" target="_blank"><img src="http://www.pourlapalestine.be/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Suivre sur Facebook"></a></li>
<li><a href="https://twitter.com/pourlapalestine" target="_blank"><img src="http://www.pourlapalestine.be/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Suivre sur Twitter"></a></li>
		</ul></div><div class="sb-widget"><h4 class="widget-title">Chercher dans + de 3.300 articles</h4><form role="search" method="get" id="searchform" action="http://www.pourlapalestine.be/">
    <fieldset>
		<input type="text" value="Pour rechercher, saisir et valider" onfocus="if (this.value == 'Pour rechercher, saisir et valider') this.value = ''" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Archives (classement chronologique)</h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archives (classement chronologique)</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='http://www.pourlapalestine.be/2019/08/'> août 2019 &nbsp;(16)</option>
	<option value='http://www.pourlapalestine.be/2019/07/'> juillet 2019 &nbsp;(27)</option>
	<option value='http://www.pourlapalestine.be/2019/06/'> juin 2019 &nbsp;(29)</option>
	<option value='http://www.pourlapalestine.be/2019/05/'> mai 2019 &nbsp;(22)</option>
	<option value='http://www.pourlapalestine.be/2019/04/'> avril 2019 &nbsp;(12)</option>
	<option value='http://www.pourlapalestine.be/2019/03/'> mars 2019 &nbsp;(11)</option>
	<option value='http://www.pourlapalestine.be/2019/02/'> février 2019 &nbsp;(14)</option>
	<option value='http://www.pourlapalestine.be/2019/01/'> janvier 2019 &nbsp;(11)</option>
	<option value='http://www.pourlapalestine.be/2018/12/'> décembre 2018 &nbsp;(21)</option>
	<option value='http://www.pourlapalestine.be/2018/11/'> novembre 2018 &nbsp;(18)</option>
	<option value='http://www.pourlapalestine.be/2018/10/'> octobre 2018 &nbsp;(11)</option>
	<option value='http://www.pourlapalestine.be/2018/09/'> septembre 2018 &nbsp;(16)</option>
	<option value='http://www.pourlapalestine.be/2018/08/'> août 2018 &nbsp;(19)</option>
	<option value='http://www.pourlapalestine.be/2018/07/'> juillet 2018 &nbsp;(44)</option>
	<option value='http://www.pourlapalestine.be/2018/06/'> juin 2018 &nbsp;(27)</option>
	<option value='http://www.pourlapalestine.be/2018/05/'> mai 2018 &nbsp;(30)</option>
	<option value='http://www.pourlapalestine.be/2018/04/'> avril 2018 &nbsp;(36)</option>
	<option value='http://www.pourlapalestine.be/2018/03/'> mars 2018 &nbsp;(59)</option>
	<option value='http://www.pourlapalestine.be/2018/02/'> février 2018 &nbsp;(26)</option>
	<option value='http://www.pourlapalestine.be/2018/01/'> janvier 2018 &nbsp;(24)</option>
	<option value='http://www.pourlapalestine.be/2017/12/'> décembre 2017 &nbsp;(54)</option>
	<option value='http://www.pourlapalestine.be/2017/11/'> novembre 2017 &nbsp;(48)</option>
	<option value='http://www.pourlapalestine.be/2017/10/'> octobre 2017 &nbsp;(18)</option>
	<option value='http://www.pourlapalestine.be/2017/09/'> septembre 2017 &nbsp;(18)</option>
	<option value='http://www.pourlapalestine.be/2017/08/'> août 2017 &nbsp;(26)</option>
	<option value='http://www.pourlapalestine.be/2017/07/'> juillet 2017 &nbsp;(61)</option>
	<option value='http://www.pourlapalestine.be/2017/06/'> juin 2017 &nbsp;(49)</option>
	<option value='http://www.pourlapalestine.be/2017/05/'> mai 2017 &nbsp;(37)</option>
	<option value='http://www.pourlapalestine.be/2017/04/'> avril 2017 &nbsp;(55)</option>
	<option value='http://www.pourlapalestine.be/2017/03/'> mars 2017 &nbsp;(60)</option>
	<option value='http://www.pourlapalestine.be/2017/02/'> février 2017 &nbsp;(48)</option>
	<option value='http://www.pourlapalestine.be/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='http://www.pourlapalestine.be/2016/12/'> décembre 2016 &nbsp;(36)</option>
	<option value='http://www.pourlapalestine.be/2016/11/'> novembre 2016 &nbsp;(32)</option>
	<option value='http://www.pourlapalestine.be/2016/10/'> octobre 2016 &nbsp;(39)</option>
	<option value='http://www.pourlapalestine.be/2016/09/'> septembre 2016 &nbsp;(38)</option>
	<option value='http://www.pourlapalestine.be/2016/08/'> août 2016 &nbsp;(23)</option>
	<option value='http://www.pourlapalestine.be/2016/07/'> juillet 2016 &nbsp;(24)</option>
	<option value='http://www.pourlapalestine.be/2016/06/'> juin 2016 &nbsp;(66)</option>
	<option value='http://www.pourlapalestine.be/2016/05/'> mai 2016 &nbsp;(59)</option>
	<option value='http://www.pourlapalestine.be/2016/04/'> avril 2016 &nbsp;(69)</option>
	<option value='http://www.pourlapalestine.be/2016/03/'> mars 2016 &nbsp;(68)</option>
	<option value='http://www.pourlapalestine.be/2016/02/'> février 2016 &nbsp;(73)</option>
	<option value='http://www.pourlapalestine.be/2016/01/'> janvier 2016 &nbsp;(86)</option>
	<option value='http://www.pourlapalestine.be/2015/12/'> décembre 2015 &nbsp;(63)</option>
	<option value='http://www.pourlapalestine.be/2015/11/'> novembre 2015 &nbsp;(65)</option>
	<option value='http://www.pourlapalestine.be/2015/10/'> octobre 2015 &nbsp;(94)</option>
	<option value='http://www.pourlapalestine.be/2015/09/'> septembre 2015 &nbsp;(38)</option>
	<option value='http://www.pourlapalestine.be/2015/08/'> août 2015 &nbsp;(4)</option>
	<option value='http://www.pourlapalestine.be/2015/07/'> juillet 2015 &nbsp;(16)</option>
	<option value='http://www.pourlapalestine.be/2015/06/'> juin 2015 &nbsp;(35)</option>
	<option value='http://www.pourlapalestine.be/2015/05/'> mai 2015 &nbsp;(23)</option>
	<option value='http://www.pourlapalestine.be/2015/04/'> avril 2015 &nbsp;(9)</option>
	<option value='http://www.pourlapalestine.be/2015/03/'> mars 2015 &nbsp;(9)</option>
	<option value='http://www.pourlapalestine.be/2015/02/'> février 2015 &nbsp;(6)</option>
	<option value='http://www.pourlapalestine.be/2015/01/'> janvier 2015 &nbsp;(9)</option>
	<option value='http://www.pourlapalestine.be/2014/12/'> décembre 2014 &nbsp;(13)</option>
	<option value='http://www.pourlapalestine.be/2014/11/'> novembre 2014 &nbsp;(8)</option>
	<option value='http://www.pourlapalestine.be/2014/10/'> octobre 2014 &nbsp;(9)</option>
	<option value='http://www.pourlapalestine.be/2014/09/'> septembre 2014 &nbsp;(16)</option>
	<option value='http://www.pourlapalestine.be/2014/08/'> août 2014 &nbsp;(26)</option>
	<option value='http://www.pourlapalestine.be/2014/07/'> juillet 2014 &nbsp;(38)</option>
	<option value='http://www.pourlapalestine.be/2014/06/'> juin 2014 &nbsp;(16)</option>
	<option value='http://www.pourlapalestine.be/2014/05/'> mai 2014 &nbsp;(6)</option>
	<option value='http://www.pourlapalestine.be/2014/04/'> avril 2014 &nbsp;(4)</option>
	<option value='http://www.pourlapalestine.be/2014/03/'> mars 2014 &nbsp;(14)</option>
	<option value='http://www.pourlapalestine.be/2014/02/'> février 2014 &nbsp;(12)</option>
	<option value='http://www.pourlapalestine.be/2014/01/'> janvier 2014 &nbsp;(5)</option>
	<option value='http://www.pourlapalestine.be/2013/12/'> décembre 2013 &nbsp;(12)</option>
	<option value='http://www.pourlapalestine.be/2013/11/'> novembre 2013 &nbsp;(7)</option>
	<option value='http://www.pourlapalestine.be/2013/10/'> octobre 2013 &nbsp;(8)</option>
	<option value='http://www.pourlapalestine.be/2013/09/'> septembre 2013 &nbsp;(8)</option>
	<option value='http://www.pourlapalestine.be/2013/08/'> août 2013 &nbsp;(15)</option>
	<option value='http://www.pourlapalestine.be/2013/07/'> juillet 2013 &nbsp;(12)</option>
	<option value='http://www.pourlapalestine.be/2013/06/'> juin 2013 &nbsp;(5)</option>
	<option value='http://www.pourlapalestine.be/2013/05/'> mai 2013 &nbsp;(11)</option>
	<option value='http://www.pourlapalestine.be/2013/04/'> avril 2013 &nbsp;(12)</option>
	<option value='http://www.pourlapalestine.be/2013/03/'> mars 2013 &nbsp;(10)</option>
	<option value='http://www.pourlapalestine.be/2013/02/'> février 2013 &nbsp;(16)</option>
	<option value='http://www.pourlapalestine.be/2013/01/'> janvier 2013 &nbsp;(12)</option>
	<option value='http://www.pourlapalestine.be/2012/12/'> décembre 2012 &nbsp;(9)</option>
	<option value='http://www.pourlapalestine.be/2012/11/'> novembre 2012 &nbsp;(20)</option>
	<option value='http://www.pourlapalestine.be/2012/10/'> octobre 2012 &nbsp;(22)</option>
	<option value='http://www.pourlapalestine.be/2012/09/'> septembre 2012 &nbsp;(19)</option>
	<option value='http://www.pourlapalestine.be/2012/08/'> août 2012 &nbsp;(12)</option>
	<option value='http://www.pourlapalestine.be/2012/07/'> juillet 2012 &nbsp;(26)</option>
	<option value='http://www.pourlapalestine.be/2012/06/'> juin 2012 &nbsp;(23)</option>
	<option value='http://www.pourlapalestine.be/2012/05/'> mai 2012 &nbsp;(26)</option>
	<option value='http://www.pourlapalestine.be/2012/04/'> avril 2012 &nbsp;(23)</option>
	<option value='http://www.pourlapalestine.be/2012/03/'> mars 2012 &nbsp;(18)</option>
	<option value='http://www.pourlapalestine.be/2012/02/'> février 2012 &nbsp;(8)</option>
	<option value='http://www.pourlapalestine.be/2012/01/'> janvier 2012 &nbsp;(13)</option>
	<option value='http://www.pourlapalestine.be/2011/12/'> décembre 2011 &nbsp;(9)</option>
	<option value='http://www.pourlapalestine.be/2011/11/'> novembre 2011 &nbsp;(14)</option>
	<option value='http://www.pourlapalestine.be/2011/10/'> octobre 2011 &nbsp;(2)</option>
	<option value='http://www.pourlapalestine.be/2011/09/'> septembre 2011 &nbsp;(8)</option>
	<option value='http://www.pourlapalestine.be/2011/08/'> août 2011 &nbsp;(28)</option>
	<option value='http://www.pourlapalestine.be/2011/07/'> juillet 2011 &nbsp;(58)</option>
	<option value='http://www.pourlapalestine.be/2011/06/'> juin 2011 &nbsp;(16)</option>
	<option value='http://www.pourlapalestine.be/2011/05/'> mai 2011 &nbsp;(18)</option>
	<option value='http://www.pourlapalestine.be/2011/04/'> avril 2011 &nbsp;(33)</option>
	<option value='http://www.pourlapalestine.be/2011/03/'> mars 2011 &nbsp;(22)</option>
	<option value='http://www.pourlapalestine.be/2011/02/'> février 2011 &nbsp;(18)</option>
	<option value='http://www.pourlapalestine.be/2011/01/'> janvier 2011 &nbsp;(39)</option>
	<option value='http://www.pourlapalestine.be/2010/12/'> décembre 2010 &nbsp;(32)</option>
	<option value='http://www.pourlapalestine.be/2010/11/'> novembre 2010 &nbsp;(55)</option>
	<option value='http://www.pourlapalestine.be/2010/10/'> octobre 2010 &nbsp;(49)</option>
	<option value='http://www.pourlapalestine.be/2010/09/'> septembre 2010 &nbsp;(34)</option>
	<option value='http://www.pourlapalestine.be/2010/08/'> août 2010 &nbsp;(37)</option>
	<option value='http://www.pourlapalestine.be/2010/07/'> juillet 2010 &nbsp;(27)</option>
	<option value='http://www.pourlapalestine.be/2010/06/'> juin 2010 &nbsp;(86)</option>
	<option value='http://www.pourlapalestine.be/2010/05/'> mai 2010 &nbsp;(61)</option>
	<option value='http://www.pourlapalestine.be/2010/04/'> avril 2010 &nbsp;(29)</option>
	<option value='http://www.pourlapalestine.be/2010/03/'> mars 2010 &nbsp;(35)</option>
	<option value='http://www.pourlapalestine.be/2010/02/'> février 2010 &nbsp;(32)</option>
	<option value='http://www.pourlapalestine.be/2010/01/'> janvier 2010 &nbsp;(42)</option>
	<option value='http://www.pourlapalestine.be/2009/12/'> décembre 2009 &nbsp;(7)</option>
	<option value='http://www.pourlapalestine.be/2009/11/'> novembre 2009 &nbsp;(2)</option>
	<option value='http://www.pourlapalestine.be/2009/10/'> octobre 2009 &nbsp;(1)</option>
	<option value='http://www.pourlapalestine.be/2009/06/'> juin 2009 &nbsp;(1)</option>
	<option value='http://www.pourlapalestine.be/2005/11/'> novembre 2005 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div class="sb-widget"><h4 class="widget-title">Mots clés</h4>		<ul>
				<li class="cat-item cat-item-12"><a href="http://www.pourlapalestine.be/category/actions-plate-forme/" title="La Plate-forme Charleroi-Palestine organise ou participe régulièrement à différentes actions de sensibilisation concernant les droits du peuple palestiniens, notamment dans le cadre de la campagne mondiale &quot;Boycott - Désinvestissement - Sanctions&quot; (BDS).
Si vous désirez vous joindre à ces actions, prenez contact via l&#039;adresse e-mail : contact@pourlapalestine.be">Actions de la Plate-forme Charleroi-Palestine</a> (115)
</li>
	<li class="cat-item cat-item-187"><a href="http://www.pourlapalestine.be/category/armee-israelienne/adm/" title="Armes de destruction massive">ADM</a> (26)
</li>
	<li class="cat-item cat-item-96"><a href="http://www.pourlapalestine.be/category/business/aeronautique/">Aéronautique</a> (34)
</li>
	<li class="cat-item cat-item-75"><a href="http://www.pourlapalestine.be/category/afrique-du-sud/">Afrique du Sud</a> (87)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.pourlapalestine.be/category/agressions-militaires/">Agressions militaires</a> (297)
</li>
	<li class="cat-item cat-item-150"><a href="http://www.pourlapalestine.be/category/occupation/repression/agressions-sionistes/">Agressions sionistes</a> (72)
</li>
	<li class="cat-item cat-item-125"><a href="http://www.pourlapalestine.be/category/economie/agriculture/">Agriculture</a> (55)
</li>
	<li class="cat-item cat-item-219"><a href="http://www.pourlapalestine.be/category/algerie/">Algérie</a> (13)
</li>
	<li class="cat-item cat-item-116"><a href="http://www.pourlapalestine.be/category/allemagne/">Allemagne</a> (62)
</li>
	<li class="cat-item cat-item-105"><a href="http://www.pourlapalestine.be/category/racisme/antisemitisme/">Antisémitisme</a> (34)
</li>
	<li class="cat-item cat-item-106"><a href="http://www.pourlapalestine.be/category/racisme/antisemitisme-comme-chantage/">Antisémitisme (comme chantage)</a> (197)
</li>
	<li class="cat-item cat-item-90"><a href="http://www.pourlapalestine.be/category/occupation/cisjordanie/cooperation-securitaire/">AP &#8211; Coopération sécuritaire</a> (108)
</li>
	<li class="cat-item cat-item-168"><a href="http://www.pourlapalestine.be/category/occupation/cisjordanie/autorite-palestinienne/dependance-de-letranger/">AP &#8211; Dépendance de l&#039;étranger</a> (65)
</li>
	<li class="cat-item cat-item-62"><a href="http://www.pourlapalestine.be/category/occupation/cisjordanie/autorite-palestinienne/">AP &#8211; Gouvernement de Ramallah</a> (282)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.pourlapalestine.be/category/apartheid/" title="L&#039;art. 7 du &quot;Statut de Rome&quot; (traité international de 1998 qui a institué la Cour Pénale Internationale) dispose que l&#039;apartheid constitue un crime contre l&#039;humanité constitué par «des actes inhumains (…) commis dans le cadre d&#039;un régime institutionnalisé d&#039;oppression systématique et de domination d&#039;un groupe racial sur tout autre groupe racial ou tous autres groupes raciaux et dans l&#039;intention de maintenir ce régime». Il s&#039;agit d&#039;un crime imprescriptible et qui en principe ne peut en aucun cas faire l&#039;objet d&#039;une amnistie.">Apartheid</a> (367)
</li>
	<li class="cat-item cat-item-88"><a href="http://www.pourlapalestine.be/category/arabie-saoudite/">Arabie Saoudite</a> (33)
</li>
	<li class="cat-item cat-item-205"><a href="http://www.pourlapalestine.be/category/argentine/">Argentine</a> (6)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.pourlapalestine.be/category/armee-israelienne/">Armée israélienne</a> (319)
</li>
	<li class="cat-item cat-item-130"><a href="http://www.pourlapalestine.be/category/armee-israelienne/armee-la-morale-du-monde/" title="Ce libellé fait ironiquement référence à la prétention affichée par le gouvernement israélien dans sa propagande, qui affirme que l&#039;armée israélienne est &quot;la plus morale du monde&quot;, alors qu&#039;elle accumule jour après jour les crimes (crimes de guerre et crimes contre l&#039;humanité, selon les cas), souvent particulièrement odieux.">Armée la + morale du monde</a> (176)
</li>
	<li class="cat-item cat-item-64"><a href="http://www.pourlapalestine.be/category/business/armements/">Armements</a> (91)
</li>
	<li class="cat-item cat-item-156"><a href="http://www.pourlapalestine.be/category/culture/arts-du-spectacle/">Arts de la scène</a> (41)
</li>
	<li class="cat-item cat-item-203"><a href="http://www.pourlapalestine.be/category/australie/">Australie</a> (10)
</li>
	<li class="cat-item cat-item-189"><a href="http://www.pourlapalestine.be/category/autriche/">Autriche</a> (9)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.pourlapalestine.be/category/business/banques/">Banques</a> (24)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.pourlapalestine.be/category/boycott/bds/">BDS</a> (706)
</li>
	<li class="cat-item cat-item-110"><a href="http://www.pourlapalestine.be/category/bedouins/">Bédouins</a> (43)
</li>
	<li class="cat-item cat-item-76"><a href="http://www.pourlapalestine.be/category/belgique/">Belgique</a> (280)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.pourlapalestine.be/category/boycott/">Boycott</a> (317)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.pourlapalestine.be/category/boycott/boycott-academique/">Boycott académique</a> (105)
</li>
	<li class="cat-item cat-item-80"><a href="http://www.pourlapalestine.be/category/boycott/boycott-culturel/">Boycott culturel</a> (88)
</li>
	<li class="cat-item cat-item-151"><a href="http://www.pourlapalestine.be/category/boycott/boycott-de-linterieur/">Boycott de l&#039;intérieur</a> (23)
</li>
	<li class="cat-item cat-item-172"><a href="http://www.pourlapalestine.be/category/boycott/boycott-economique/">Boycott économique</a> (67)
</li>
	<li class="cat-item cat-item-122"><a href="http://www.pourlapalestine.be/category/boycott/boycott-sportif/">Boycott sportif</a> (29)
</li>
	<li class="cat-item cat-item-87"><a href="http://www.pourlapalestine.be/category/bresil/">Brésil</a> (15)
</li>
	<li class="cat-item cat-item-178"><a href="http://www.pourlapalestine.be/category/bulgarie/">Bulgarie</a> (5)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.pourlapalestine.be/category/business/">Business avec Israël</a> (232)
</li>
	<li class="cat-item cat-item-101"><a href="http://www.pourlapalestine.be/category/canada/">Canada</a> (31)
</li>
	<li class="cat-item cat-item-91"><a href="http://www.pourlapalestine.be/category/censure/">Censure</a> (49)
</li>
	<li class="cat-item cat-item-209"><a href="http://www.pourlapalestine.be/category/chili/">Chili</a> (8)
</li>
	<li class="cat-item cat-item-61"><a href="http://www.pourlapalestine.be/category/chine/">Chine</a> (10)
</li>
	<li class="cat-item cat-item-223"><a href="http://www.pourlapalestine.be/category/chypre/">Chypre</a> (5)
</li>
	<li class="cat-item cat-item-69"><a href="http://www.pourlapalestine.be/category/culture/cinema/">Cinéma</a> (47)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.pourlapalestine.be/category/occupation/cisjordanie/">Cisjordanie</a> (558)
</li>
	<li class="cat-item cat-item-224"><a href="http://www.pourlapalestine.be/category/onu/cnuced/">CNUCED</a> (1)
</li>
	<li class="cat-item cat-item-137"><a href="http://www.pourlapalestine.be/category/colonialisme/">Colonialisme</a> (351)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.pourlapalestine.be/category/occupation/colonies/">Colonies</a> (305)
</li>
	<li class="cat-item cat-item-164"><a href="http://www.pourlapalestine.be/category/armee-israelienne/complexe-militaro-industriel/">Complexe militaro-industriel</a> (74)
</li>
	<li class="cat-item cat-item-194"><a href="http://www.pourlapalestine.be/category/congo-brazzaville/">Congo Brazzaville</a> (1)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.pourlapalestine.be/category/armee-israelienne/cooperation-internationale/">Coopération militaire intern.</a> (45)
</li>
	<li class="cat-item cat-item-191"><a href="http://www.pourlapalestine.be/category/coree-du-nord/">Corée du Nord</a> (5)
</li>
	<li class="cat-item cat-item-222"><a href="http://www.pourlapalestine.be/category/coree-du-sud/">Corée du Sud</a> (3)
</li>
	<li class="cat-item cat-item-201"><a href="http://www.pourlapalestine.be/category/corruption/">Corruption et conflits d&#039;intérêts</a> (31)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.pourlapalestine.be/category/crimes-de-guerrescontre-lhumanite/">Crimes de guerres/contre l&#039;humanité</a> (379)
</li>
	<li class="cat-item cat-item-182"><a href="http://www.pourlapalestine.be/category/criminalite/">Criminalité</a> (39)
</li>
	<li class="cat-item cat-item-152"><a href="http://www.pourlapalestine.be/category/croix-rouge-cicr/">Croix-Rouge &#8211; CICR</a> (20)
</li>
	<li class="cat-item cat-item-230"><a href="http://www.pourlapalestine.be/category/cuba/">Cuba</a> (7)
</li>
	<li class="cat-item cat-item-68"><a href="http://www.pourlapalestine.be/category/culture/">Culture</a> (138)
</li>
	<li class="cat-item cat-item-195"><a href="http://www.pourlapalestine.be/category/danemark/">Danemark</a> (8)
</li>
	<li class="cat-item cat-item-82"><a href="http://www.pourlapalestine.be/category/israel/seule-democratie-du-m-o/">Démocratie isr. (ou pas)</a> (207)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.pourlapalestine.be/category/demographie/">Démographie</a> (47)
</li>
	<li class="cat-item cat-item-111"><a href="http://www.pourlapalestine.be/category/demolitions/">Démolitions / droit au logement</a> (58)
</li>
	<li class="cat-item cat-item-192"><a href="http://www.pourlapalestine.be/category/occupation/repression/deportations/">Déportations</a> (18)
</li>
	<li class="cat-item cat-item-196"><a href="http://www.pourlapalestine.be/category/business/diamants/">Diamants</a> (3)
</li>
	<li class="cat-item cat-item-145"><a href="http://www.pourlapalestine.be/category/israel/diaspora-juive/">Diaspora juive</a> (174)
</li>
	<li class="cat-item cat-item-93"><a href="http://www.pourlapalestine.be/category/diaspora-palestinienne/">Diaspora palestinienne</a> (26)
</li>
	<li class="cat-item cat-item-71"><a href="http://www.pourlapalestine.be/category/diplomatie/">Diplomatie</a> (215)
</li>
	<li class="cat-item cat-item-160"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/droiteducation/" title="Article 26 de la Déclaration universelle des droits de l&#039;homme

1. Toute personne a droit à l&#039;éducation. L&#039;éducation doit être gratuite, au moins en ce qui concerne l&#039;enseignement élémentaire et fondamental. L&#039;enseignement élémentaire est obligatoire. L&#039;enseignement technique et professionnel doit être généralisé ; l&#039;accès aux études supérieures doit être ouvert en pleine égalité à tous en fonction de leur mérite.
2. L&#039;éducation doit viser au plein épanouissement de la personnalité humaine et au renforcement du respect des droits de l&#039;homme et des libertés fondamentales. Elle doit favoriser la compréhension, la tolérance et l&#039;amitié entre toutes les nations et tous les groupes raciaux ou religieux, ainsi que le développement des activités des Nations Unies pour le maintien de la paix.  […]">Droit à l&#039;éducation</a> (22)
</li>
	<li class="cat-item cat-item-197"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/droit-a-la-vie-familiale/">Droit à la vie familiale</a> (38)
</li>
	<li class="cat-item cat-item-50"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/">Droits humains</a> (395)
</li>
	<li class="cat-item cat-item-77"><a href="http://www.pourlapalestine.be/category/ressources-naturelles/eau/">Eau</a> (42)
</li>
	<li class="cat-item cat-item-35"><a href="http://www.pourlapalestine.be/category/economie/">Economie palestinienne</a> (107)
</li>
	<li class="cat-item cat-item-140"><a href="http://www.pourlapalestine.be/category/grande-bretagne/ecosse/">Ecosse</a> (6)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.pourlapalestine.be/category/egypte/">Egypte</a> (116)
</li>
	<li class="cat-item cat-item-104"><a href="http://www.pourlapalestine.be/category/emirats-arabes-unis/">Emirats Arabes Unis</a> (13)
</li>
	<li class="cat-item cat-item-47"><a href="http://www.pourlapalestine.be/category/economie/energie/">Energie</a> (19)
</li>
	<li class="cat-item cat-item-202"><a href="http://www.pourlapalestine.be/category/business/gaz-et-petrole/">Energie &#8211; gaz &#8211; pétrole</a> (15)
</li>
	<li class="cat-item cat-item-39"><a href="http://www.pourlapalestine.be/category/enfants/">Enfants / Jeunesse</a> (225)
</li>
	<li class="cat-item cat-item-159"><a href="http://www.pourlapalestine.be/category/enseignementeducation/" title="Article 26 DUDH
1. Toute personne a droit à l&#039;éducation. L&#039;éducation doit être gratuite, au moins en ce qui concerne l&#039;enseignement élémentaire et fondamental. L&#039;enseignement élémentaire est obligatoire. L&#039;enseignement technique et professionnel doit être généralisé ; l&#039;accès aux études supérieures doit être ouvert en pleine égalité à tous en fonction de leur mérite.
2. L&#039;éducation doit viser au plein épanouissement de la personnalité humaine et au renforcement du respect des droits de l&#039;homme et des libertés fondamentales. Elle doit favoriser la compréhension, la tolérance et l&#039;amitié entre toutes les nations et tous les groupes raciaux ou religieux, ainsi que le développement des activités des Nations Unies pour le maintien de la paix. ">Enseignement/Education</a> (131)
</li>
	<li class="cat-item cat-item-176"><a href="http://www.pourlapalestine.be/category/environnement/">Environnement et patrimoine</a> (45)
</li>
	<li class="cat-item cat-item-183"><a href="http://www.pourlapalestine.be/category/espagne/">Espagne</a> (33)
</li>
	<li class="cat-item cat-item-109"><a href="http://www.pourlapalestine.be/category/etat-binational/">Etat binational</a> (55)
</li>
	<li class="cat-item cat-item-123"><a href="http://www.pourlapalestine.be/category/israel/etat-juif/">Etat juif</a> (253)
</li>
	<li class="cat-item cat-item-74"><a href="http://www.pourlapalestine.be/category/israel/extreme-droite/">Extrême-droite</a> (164)
</li>
	<li class="cat-item cat-item-103"><a href="http://www.pourlapalestine.be/category/fatah/">Fatah</a> (107)
</li>
	<li class="cat-item cat-item-131"><a href="http://www.pourlapalestine.be/category/femmes-feminisme-conditions-feminine/">Femmes / Féminisme / Condition féminine</a> (120)
</li>
	<li class="cat-item cat-item-127"><a href="http://www.pourlapalestine.be/category/finance/">Finance / institutions financières</a> (43)
</li>
	<li class="cat-item cat-item-136"><a href="http://www.pourlapalestine.be/category/formations/">Formations</a> (3)
</li>
	<li class="cat-item cat-item-108"><a href="http://www.pourlapalestine.be/category/fplp/">FPLP</a> (85)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.pourlapalestine.be/category/france/">France</a> (300)
</li>
	<li class="cat-item cat-item-213"><a href="http://www.pourlapalestine.be/category/israel/gauche-pacifistes/">Gauche isr. / pacifistes</a> (25)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.pourlapalestine.be/category/occupation/gaza/">Gaza</a> (643)
</li>
	<li class="cat-item cat-item-83"><a href="http://www.pourlapalestine.be/category/occupation/gaza/blocus/">Gaza &#8211; Blocus</a> (324)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.pourlapalestine.be/category/occupation/gaza/flotilles/">Gaza &#8211; Flottilles</a> (128)
</li>
	<li class="cat-item cat-item-95"><a href="http://www.pourlapalestine.be/category/occupation/gaza/ravitaillement/">Gaza &#8211; Ravitaillement</a> (49)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.pourlapalestine.be/category/occupation/gaza/reconstruction/">Gaza – Reconstruction</a> (37)
</li>
	<li class="cat-item cat-item-174"><a href="http://www.pourlapalestine.be/category/occupation/gaza/tunnels/">Gaza – Tunnels</a> (22)
</li>
	<li class="cat-item cat-item-135"><a href="http://www.pourlapalestine.be/category/occupation/golan/">Golan</a> (23)
</li>
	<li class="cat-item cat-item-52"><a href="http://www.pourlapalestine.be/category/grande-bretagne/">Grande-Bretagne</a> (137)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.pourlapalestine.be/category/grece/">Grèce</a> (23)
</li>
	<li class="cat-item cat-item-120"><a href="http://www.pourlapalestine.be/category/occupation/repression/greves-de-la-faim/">Grèves de la faim</a> (79)
</li>
	<li class="cat-item cat-item-78"><a href="http://www.pourlapalestine.be/category/hamas/">Hamas</a> (252)
</li>
	<li class="cat-item cat-item-237"><a href="http://www.pourlapalestine.be/category/business/haute-technologie/">Haute technologie</a> (7)
</li>
	<li class="cat-item cat-item-185"><a href="http://www.pourlapalestine.be/category/hezbollah/">Hezbollah</a> (36)
</li>
	<li class="cat-item cat-item-44"><a href="http://www.pourlapalestine.be/category/histoire/">Histoire</a> (216)
</li>
	<li class="cat-item cat-item-179"><a href="http://www.pourlapalestine.be/category/hongrie/">Hongrie</a> (9)
</li>
	<li class="cat-item cat-item-170"><a href="http://www.pourlapalestine.be/category/inde/">Inde</a> (10)
</li>
	<li class="cat-item cat-item-215"><a href="http://www.pourlapalestine.be/category/indonesie/">Indonésie</a> (1)
</li>
	<li class="cat-item cat-item-180"><a href="http://www.pourlapalestine.be/category/business/industrie-securitaire/">Industrie sécuritaire</a> (26)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.pourlapalestine.be/category/infos-de-service/">Infos de service</a> (2)
</li>
	<li class="cat-item cat-item-154"><a href="http://www.pourlapalestine.be/category/irak/">Irak</a> (22)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.pourlapalestine.be/category/iran/">Iran</a> (45)
</li>
	<li class="cat-item cat-item-149"><a href="http://www.pourlapalestine.be/category/irlande/">Irlande</a> (28)
</li>
	<li class="cat-item cat-item-144"><a href="http://www.pourlapalestine.be/category/racisme/islamophobie/">Islamophobie</a> (54)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.pourlapalestine.be/category/islande/">Islande</a> (5)
</li>
	<li class="cat-item cat-item-72"><a href="http://www.pourlapalestine.be/category/israel/">Israël</a> (359)
</li>
	<li class="cat-item cat-item-139"><a href="http://www.pourlapalestine.be/category/italie/">Italie</a> (32)
</li>
	<li class="cat-item cat-item-206"><a href="http://www.pourlapalestine.be/category/japon/">Japon</a> (4)
</li>
	<li class="cat-item cat-item-31"><a href="http://www.pourlapalestine.be/category/occupation/jerusalem/">Jérusalem</a> (277)
</li>
	<li class="cat-item cat-item-157"><a href="http://www.pourlapalestine.be/category/jihad-islamique/">Jihad islamique</a> (16)
</li>
	<li class="cat-item cat-item-141"><a href="http://www.pourlapalestine.be/category/jordanie/">Jordanie</a> (61)
</li>
	<li class="cat-item cat-item-53"><a href="http://www.pourlapalestine.be/category/crimes-de-guerrescontre-lhumanite/justice-internationale/">Justice internationale</a> (105)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.pourlapalestine.be/category/ldj/">LDJ</a> (11)
</li>
	<li class="cat-item cat-item-114"><a href="http://www.pourlapalestine.be/category/liban/">Liban</a> (122)
</li>
	<li class="cat-item cat-item-143"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/liberte-daller-et-venir/">Liberté d&#039;aller et venir</a> (185)
</li>
	<li class="cat-item cat-item-148"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/liberte-dassociation/">Liberté d&#039;association</a> (62)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/liberte-dexpression/">Liberté d&#039;expression</a> (233)
</li>
	<li class="cat-item cat-item-147"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/liberte-de-culte-et-de-conscience/">Liberté de culte et de conscience</a> (21)
</li>
	<li class="cat-item cat-item-239"><a href="http://www.pourlapalestine.be/category/libye/">Libye</a> (4)
</li>
	<li class="cat-item cat-item-181"><a href="http://www.pourlapalestine.be/category/culture/litterature/">Littérature / poésie</a> (43)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.pourlapalestine.be/category/lobbies-pro-israeliens/">Lobbies pro-israéliens</a> (238)
</li>
	<li class="cat-item cat-item-117"><a href="http://www.pourlapalestine.be/category/resistance-populaire/lutte-armee/">Lutte armée</a> (94)
</li>
	<li class="cat-item cat-item-126"><a href="http://www.pourlapalestine.be/category/luxembourg-g-d-de/">Luxembourg (G-D de)</a> (5)
</li>
	<li class="cat-item cat-item-244"><a href="http://www.pourlapalestine.be/category/malaisie/">Malaisie</a> (3)
</li>
	<li class="cat-item cat-item-166"><a href="http://www.pourlapalestine.be/category/economie/marche-du-travail/">Marché du travail</a> (34)
</li>
	<li class="cat-item cat-item-211"><a href="http://www.pourlapalestine.be/category/maroc/">Maroc</a> (6)
</li>
	<li class="cat-item cat-item-92"><a href="http://www.pourlapalestine.be/category/medias/">Médias</a> (230)
</li>
	<li class="cat-item cat-item-190"><a href="http://www.pourlapalestine.be/category/business/metaux-et-pierres-precieux/">Métaux et pierres précieux</a> (1)
</li>
	<li class="cat-item cat-item-208"><a href="http://www.pourlapalestine.be/category/mexique/">Mexique</a> (6)
</li>
	<li class="cat-item cat-item-97"><a href="http://www.pourlapalestine.be/category/migrations/">Migrations</a> (24)
</li>
	<li class="cat-item cat-item-132"><a href="http://www.pourlapalestine.be/category/israel/migrations-israel/">Migrations</a> (15)
</li>
	<li class="cat-item cat-item-184"><a href="http://www.pourlapalestine.be/category/mouv-islamique/">Mouv. islamique</a> (7)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.pourlapalestine.be/category/mouvement-de-solidarite/">Mouvement de solidarité</a> (320)
</li>
	<li class="cat-item cat-item-85"><a href="http://www.pourlapalestine.be/category/mur-de-la-honte/">Mur de l&#039;apartheid</a> (72)
</li>
	<li class="cat-item cat-item-129"><a href="http://www.pourlapalestine.be/category/culture/musique/">Musique</a> (20)
</li>
	<li class="cat-item cat-item-67"><a href="http://www.pourlapalestine.be/category/histoire/nakba/">Nakba</a> (138)
</li>
	<li class="cat-item cat-item-142"><a href="http://www.pourlapalestine.be/category/nettoyage-ethnique/">Nettoyage ethnique</a> (178)
</li>
	<li class="cat-item cat-item-220"><a href="http://www.pourlapalestine.be/category/nicaragua/">Nicaragua</a> (5)
</li>
	<li class="cat-item cat-item-242"><a href="http://www.pourlapalestine.be/category/occupation/normalisation-de-loccupation/">Normalisation de l&#039;occupation</a> (18)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.pourlapalestine.be/category/norvege/">Norvège</a> (33)
</li>
	<li class="cat-item cat-item-175"><a href="http://www.pourlapalestine.be/category/nouvelle-zelande/">Nouvelle-Zélande</a> (4)
</li>
	<li class="cat-item cat-item-99"><a href="http://www.pourlapalestine.be/category/nucleaire/">Nucléaire</a> (28)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.pourlapalestine.be/category/occupation/">Occupation</a> (843)
</li>
	<li class="cat-item cat-item-212"><a href="http://www.pourlapalestine.be/category/ocde/">OCDE</a> (10)
</li>
	<li class="cat-item cat-item-169"><a href="http://www.pourlapalestine.be/category/onu/ocha/">OCHA</a> (29)
</li>
	<li class="cat-item cat-item-112"><a href="http://www.pourlapalestine.be/category/olp/">OLP</a> (110)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.pourlapalestine.be/category/onu/">ONU</a> (244)
</li>
	<li class="cat-item cat-item-186"><a href="http://www.pourlapalestine.be/category/organisations-terroristes/">Organisations terroristes</a> (61)
</li>
	<li class="cat-item cat-item-198"><a href="http://www.pourlapalestine.be/category/otan/">OTAN</a> (9)
</li>
	<li class="cat-item cat-item-245"><a href="http://www.pourlapalestine.be/category/palestine/">Palestine</a> (6)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.pourlapalestine.be/category/arabes-israeliens/">Palestiniens d&#039;Israël</a> (226)
</li>
	<li class="cat-item cat-item-107"><a href="http://www.pourlapalestine.be/category/parlement-palestinien/">Parlement palestinien</a> (39)
</li>
	<li class="cat-item cat-item-216"><a href="http://www.pourlapalestine.be/category/grande-bretagne/pays-de-galles/">Pays de Galles</a> (1)
</li>
	<li class="cat-item cat-item-113"><a href="http://www.pourlapalestine.be/category/pays-bas/">Pays-Bas</a> (34)
</li>
	<li class="cat-item cat-item-94"><a href="http://www.pourlapalestine.be/category/economie/peche/">Pêche</a> (15)
</li>
	<li class="cat-item cat-item-177"><a href="http://www.pourlapalestine.be/category/business/produits-pharmaceutiques/">Pharmacie et cosmétiques</a> (16)
</li>
	<li class="cat-item cat-item-229"><a href="http://www.pourlapalestine.be/category/philippines/">Philippines</a> (1)
</li>
	<li class="cat-item cat-item-162"><a href="http://www.pourlapalestine.be/category/onu/pnud/">PNUD</a> (2)
</li>
	<li class="cat-item cat-item-204"><a href="http://www.pourlapalestine.be/category/pologne/">Pologne</a> (7)
</li>
	<li class="cat-item cat-item-228"><a href="http://www.pourlapalestine.be/category/portugal/">Portugal</a> (8)
</li>
	<li class="cat-item cat-item-81"><a href="http://www.pourlapalestine.be/category/occupation/repression/prisonniers/">Prisonniers</a> (384)
</li>
	<li class="cat-item cat-item-73"><a href="http://www.pourlapalestine.be/category/diplomatie/processus-de-paix-bidon/">Processus de paix (bidon)</a> (263)
</li>
	<li class="cat-item cat-item-133"><a href="http://www.pourlapalestine.be/category/business/produits-agricoles-et-vinicoles/">Produits agricoles et vinicoles</a> (15)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.pourlapalestine.be/category/propagande-israelienne/">Propagande israélienne</a> (310)
</li>
	<li class="cat-item cat-item-161"><a href="http://www.pourlapalestine.be/category/occupation/repression/punitions-collectives/">Punitions collectives</a> (143)
</li>
	<li class="cat-item cat-item-158"><a href="http://www.pourlapalestine.be/category/qatar/">Qatar</a> (11)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.pourlapalestine.be/category/racisme/">Racisme</a> (287)
</li>
	<li class="cat-item cat-item-165"><a href="http://www.pourlapalestine.be/category/union-europeenne/recherche-financements-u-e/">Recherche &#8211; financements U.E.</a> (60)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.pourlapalestine.be/category/refugies/">Réfugiés</a> (213)
</li>
	<li class="cat-item cat-item-171"><a href="http://www.pourlapalestine.be/category/lieux-saints-questions-religieuses/">Religions – lieux saints</a> (90)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.pourlapalestine.be/category/occupation/repression/">Répression</a> (512)
</li>
	<li class="cat-item cat-item-225"><a href="http://www.pourlapalestine.be/category/medias/reseaux-sociaux/">Réseaux sociaux</a> (31)
</li>
	<li class="cat-item cat-item-79"><a href="http://www.pourlapalestine.be/category/resistance-populaire/">Résistance populaire</a> (410)
</li>
	<li class="cat-item cat-item-48"><a href="http://www.pourlapalestine.be/category/ressources-naturelles/">Ressources naturelles / Environnement</a> (83)
</li>
	<li class="cat-item cat-item-102"><a href="http://www.pourlapalestine.be/category/russie/">Russie</a> (26)
</li>
	<li class="cat-item cat-item-217"><a href="http://www.pourlapalestine.be/category/rwanda/">Rwanda</a> (4)
</li>
	<li class="cat-item cat-item-32"><a href="http://www.pourlapalestine.be/category/sante/">Santé</a> (131)
</li>
	<li class="cat-item cat-item-218"><a href="http://www.pourlapalestine.be/category/sciences/">Sciences et techniques</a> (14)
</li>
	<li class="cat-item cat-item-235"><a href="http://www.pourlapalestine.be/category/senegal/">Sénégal</a> (3)
</li>
	<li class="cat-item cat-item-63"><a href="http://www.pourlapalestine.be/category/services-secrets-israeliens/">Services secrets israéliens</a> (142)
</li>
	<li class="cat-item cat-item-60"><a href="http://www.pourlapalestine.be/category/sionisme/">Sionisme</a> (300)
</li>
	<li class="cat-item cat-item-119"><a href="http://www.pourlapalestine.be/category/israel/societe/">Société israélienne</a> (216)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.pourlapalestine.be/category/sport/">Sport</a> (30)
</li>
	<li class="cat-item cat-item-188"><a href="http://www.pourlapalestine.be/category/suede/">Suède</a> (23)
</li>
	<li class="cat-item cat-item-66"><a href="http://www.pourlapalestine.be/category/suisse/">Suisse</a> (14)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.pourlapalestine.be/category/syndicats/">Syndicats</a> (58)
</li>
	<li class="cat-item cat-item-134"><a href="http://www.pourlapalestine.be/category/syrie/">Syrie</a> (62)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.pourlapalestine.be/category/business/telecoms/">Télécoms</a> (16)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.pourlapalestine.be/category/temoignages/">Témoignages</a> (65)
</li>
	<li class="cat-item cat-item-89"><a href="http://www.pourlapalestine.be/category/terrorisme-detat/">Terrorisme d&#039;Etat</a> (261)
</li>
	<li class="cat-item cat-item-243"><a href="http://www.pourlapalestine.be/category/thailande/">Thailande</a> (2)
</li>
	<li class="cat-item cat-item-167"><a href="http://www.pourlapalestine.be/category/occupation/repression/torture-en-prison/">Torture</a> (101)
</li>
	<li class="cat-item cat-item-199"><a href="http://www.pourlapalestine.be/category/tourisme/">Tourisme</a> (40)
</li>
	<li class="cat-item cat-item-65"><a href="http://www.pourlapalestine.be/category/tourisme-en-palestine/">Tourisme en Palestine</a> (15)
</li>
	<li class="cat-item cat-item-138"><a href="http://www.pourlapalestine.be/category/business/travaux-publics/">Travaux publics &amp; immobilier</a> (12)
</li>
	<li class="cat-item cat-item-173"><a href="http://www.pourlapalestine.be/category/tribunaux-israeliens/">Tribunaux israéliens</a> (96)
</li>
	<li class="cat-item cat-item-84"><a href="http://www.pourlapalestine.be/category/tribunaux-israeliens/tribunaux-militaires/">Tribunaux militaires</a> (80)
</li>
	<li class="cat-item cat-item-207"><a href="http://www.pourlapalestine.be/category/tunisie/">Tunisie</a> (10)
</li>
	<li class="cat-item cat-item-124"><a href="http://www.pourlapalestine.be/category/turquie/">Turquie</a> (69)
</li>
	<li class="cat-item cat-item-227"><a href="http://www.pourlapalestine.be/category/union-europeenne/u-e-financement-de-loccupation/">U.E. &#8211; Financement de l&#039;occupation</a> (27)
</li>
	<li class="cat-item cat-item-214"><a href="http://www.pourlapalestine.be/category/ukraine/">Ukraine</a> (5)
</li>
	<li class="cat-item cat-item-193"><a href="http://www.pourlapalestine.be/category/grande-bretagne/ulster/">Ulster</a> (2)
</li>
	<li class="cat-item cat-item-86"><a href="http://www.pourlapalestine.be/category/onu/unsco/">UNESCO</a> (9)
</li>
	<li class="cat-item cat-item-128"><a href="http://www.pourlapalestine.be/category/onu/unhcr/">UNHCR</a> (7)
</li>
	<li class="cat-item cat-item-153"><a href="http://www.pourlapalestine.be/category/onu/unicef/">UNICEF</a> (6)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.pourlapalestine.be/category/union-europeenne/">Union Européenne</a> (277)
</li>
	<li class="cat-item cat-item-238"><a href="http://www.pourlapalestine.be/category/enseignementeducation/universites/" title="Le mot-clé “Universités” ayant été ajouté à la nomenclature en 2017, il est possible qu&#039;il n&#039; ait pas été associé à certains articles anciens auquel il devrait l&#039;être. Cela sera corrigé chaque fois que l&#039;occasion s&#039;en présentera, mais on ne peut être assuré que la liste des articles où il est question des universités sera exhaustive.">Universités</a> (74)
</li>
	<li class="cat-item cat-item-51"><a href="http://www.pourlapalestine.be/category/refugies/unwra/">UNWRA</a> (58)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.pourlapalestine.be/category/usa/">USA</a> (405)
</li>
	<li class="cat-item cat-item-70"><a href="http://www.pourlapalestine.be/category/vatican/">Vatican</a> (3)
</li>
	<li class="cat-item cat-item-236"><a href="http://www.pourlapalestine.be/category/venezuela/">Vénézuela</a> (4)
</li>
	<li class="cat-item cat-item-221"><a href="http://www.pourlapalestine.be/category/vietnam/">Vietnam</a> (6)
</li>
	<li class="cat-item cat-item-115"><a href="http://www.pourlapalestine.be/category/israel/violences-anti-arabes/">Violences anti-arabes</a> (147)
</li>
	<li class="cat-item cat-item-98"><a href="http://www.pourlapalestine.be/category/occupation/vols-de-terres-palestiniennes/">Vols de terres palestiniennes</a> (151)
</li>
	<li class="cat-item cat-item-240"><a href="http://www.pourlapalestine.be/category/yemen/">Yémen</a> (21)
</li>
		</ul>
			</div>	</aside>
	</div>
	</div>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2020 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
</div>
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.pourlapalestine.be\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image');
var fb_IMG_sections=jQuery('.gallery,.wp-block-gallery,.tiled-gallery');
fb_IMG_sections.each(function(){jQuery(this).find(fb_IMG_select).attr('rel','gallery-'+fb_IMG_sections.index(this));});
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':true,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/www.pourlapalestine.be\/wp-admin\/admin-ajax.php","post_obj":{"is_home":true,"page_id":36459,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Commandez vos autocollants BDS","type":"messenger","theme":"canvas","animation":"slide","headline":"Un nouvel autocollant BDS\u2026","icon":"","message":"<p><span style=\"font-size: 10pt;\">Nous avons publi\u00e9 un autocollant pour attirer l&rsquo;attention des consommateurs de produits de grande consommation provenant d&rsquo;Isra\u00ebl et\/ou des territoires palestiniens occup\u00e9s sur leur responsabilit\u00e9 personnelle.<br \/>\n <\/span><span style=\"font-size: 10pt;\">Nous les exp\u00e9dions sur simple demande, moyennant une modique participation aux frais (via Paypal), dans toute l&rsquo;Europe.&nbsp;<\/span><span style=\"font-size: 10pt;\">Pour passer votre commande, il suffit de cliquer ici\u2026<\/span><\/p>\n<p><a href=\"http:\/\/www.pourlapalestine.be\/commandez-vos-autocollants-bds\/\"><img class=\"aligncenter\" src=\"http:\/\/www.pourlapalestine.be\/wp-content\/uploads\/2017\/04\/autocollant_BDS_avr2017-350x247.jpg\" alt=\"\" width=\"250\" height=\"247\"><\/a><\/p>\n","form_style":"style_2","form_layout":"inline","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"[contact-form-7 id=\"22117\"]","form_footer":"","label":"Show Me How","link":"http:\/\/www.pourlapalestine.be\/commandez-vos-autocollants-bds\/","bg_color":"#eb593c","text_color":"#000000","cta_bg_color":"","cta_text_color":"","position":"20","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"24715","delay_time":"4","retargeting":"yes","campaign_id":24714,"expiry_time":"current_session","retargeting_clicked":"","expiry_time_clicked":"","form_html":"[contact-form-7 404 \"Not Found\"]"}],"ajax_url":"http:\/\/www.pourlapalestine.be\/wp-admin\/admin-ajax.php","defaults":{"icon":"http:\/\/www.pourlapalestine.be\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["http:\/\/www.pourlapalestine.be\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.31"],"css":["http:\/\/www.pourlapalestine.be\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.31","http:\/\/www.pourlapalestine.be\/wp-content\/plugins\/icegram\/message-types\/messenger\/themes\/messenger.min.css?var=1.10.31"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.31'></script>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	
<style type="text/css">
.ig_hide .wpcf7-response-output,
.ig_form_container .screen-reader-response{
	display: none !important;
}
.ig_show .ig_form_container.layout_bottom .wpcf7-response-output,
.ig_show .ig_form_container.layout_right .wpcf7-response-output,
.ig_show .ig_form_container.layout_left .wpcf7-response-output{
	background-color: #FFF;
	color: #444;
	position: absolute;
}
.ig_sidebar .ig_form_bottom.ig_show .ig_form_container.layout_bottom .wpcf7-response-output{
	bottom: 0;
}
.ig_overlay.ig_form_bottom.ig_show .ig_form_container.layout_bottom .wpcf7-response-output,
.ig_action_bar.ig_bottom.ig_show .ig_form_container.layout_right .wpcf7-response-output,
.ig_action_bar.ig_bottom.ig_show .ig_form_container.layout_left .wpcf7-response-output{
	bottom: 100%;
}
</style>

<script type="text/javascript">
jQuery(function() {
  	jQuery( window ).on( "init.icegram", function(e, ig) {
	  	// Find and init all CF7 forms within Icegram messages/divs and init them
  		if(typeof ig !== 'undefined' && typeof ig.messages !== 'undefined' ){
		  	jQuery.each(ig.messages, function(i, msg){
		  		jQuery(msg.el).find('form input[name=_wpcf7]').each(function(){
			  		var form = jQuery(this).closest('form');
			  		if(form && !form.hasClass('ig_form_init_done')){
			  			if(form.closest('.ig_form_container').length > 0){
				  			if(form.parent().find('.screen-reader-response').length == 0){
				  				form.before('<div class="screen-reader-response"></div>')
				  			}
				  			if(form.find('wpcf7-response-output').length == 0){
				  				form.append('<div class="wpcf7-response-output wpcf7-display-none"></div>')
				  			}
					  		form.closest('.ig_form_container').attr('id', form.find('input[name=_wpcf7_unit_tag]').val()); //_wpcf7_unit_tag
			  			}
			  			if(typeof _wpcf7 !== 'undefined'){
							form.wpcf7InitForm();
			  			}else{
				  	        form.submit( function( event ) {
								if ( typeof window.FormData !== 'function' ) {
									return;
								}
								wpcf7.submit( form );
								event.preventDefault();
							} );
			  			}
			  			form.addClass('ig_form_init_done');
			  		}
		  		});

		  	});
	  	}

  	}); // init.icegram
	
	// Dismiss response text/div when shown within icegram form container
	jQuery('body').on('click', '.ig_form_container .wpcf7-response-output', function(e) {
			jQuery(e.target).slideUp();
	});
	// Handle CTA function(s) after successful submission of form
  	jQuery( window ).on('wpcf7:mailsent', function(e) {
  		if( typeof icegram !== 'undefined' ){
		  	var msg_id = ((jQuery(e.target).closest('[id^=icegram_message_]') || {}).attr('id') || '').split('_').pop() || 0 ;
		  	var ig_msg = icegram.get_message_by_id(msg_id) || undefined;
		  	if(ig_msg && ig_msg.data.cta === 'form_via_ajax' && ig_msg.data.cta_option_form_via_ajax == 'hide_on_success'){
			  	setTimeout(function(){
					ig_msg.hide();
				}, 2000);
			}
  		}
	});
});
</script>

			<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.francoweb.net/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 1]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div></body>
</html>