<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR">
<head>
<meta charset="UTF-8">
<title>Comment le gouvernement israélien avait domestiqué Amnesty au service de sa propagande &#8211; Pour la Palestine</title>
<!--[if lt IE 9]>
<script src="http://www.pourlapalestine.be/wp-content/themes/mh_magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.pourlapalestine.be/xmlrpc.php"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pour la Palestine &raquo; Flux" href="http://www.pourlapalestine.be/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pour la Palestine &raquo; Flux des commentaires" href="http://www.pourlapalestine.be/comments/feed/" />

<script>
var MP3jPLAYLISTS = [];
var MP3jPLAYERS = [];
</script>
<link rel="alternate" type="application/rss+xml" title="Pour la Palestine &raquo; Comment le gouvernement israélien avait domestiqué Amnesty au service de sa propagande Flux des commentaires" href="http://www.pourlapalestine.be/comment-le-gouvernement-israelien-avait-domestique-amnesty/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pourlapalestine.be\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gallery-bank.css-css'  href='http://www.pourlapalestine.be/wp-content/plugins/gallery-bank/assets/css/gallery-bank.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo.css-css'  href='http://www.pourlapalestine.be/wp-content/plugins/gallery-bank/assets/css/pretty-photo.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.pourlapalestine.be/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.pourlapalestine.be/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='http://www.pourlapalestine.be/wp-content/plugins/wp-embed-facebook/lib/lightbox2/css/lightbox.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://www.pourlapalestine.be/wp-content/themes/mh_magazine/style.css?ver=2.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway:300,400,400italic,600,700|PT+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.pourlapalestine.be/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mp3-jplayer-css'  href='http://www.pourlapalestine.be/wp-content/plugins/mp3-jplayer/css/dark.css?ver=2.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/gallery-bank/assets/js/jquery.masonry.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/gallery-bank/assets/js/isotope.pkgd.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/gallery-bank/assets/js/img-liquid.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/gallery-bank/assets/js/jquery.pretty-photo.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.pourlapalestine.be\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/tiny-carousel-horizontal-slider-plus/inc/jquery.tinycarousel.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/wp-embed-facebook/lib/lightbox2/js/lightbox.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/wp-embed-facebook/lib/js/wpembedfb.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WEF = {"local":"fr_FR","version":"v2.6","fb_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/wp-embed-facebook/lib/js/fb.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/themes/mh_magazine/js/scripts.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.pourlapalestine.be/wp-json/' />
<link rel='prev' title='Leuven : Nouvelle action contre la collaboration de l&rsquo;université avec la police israélienne' href='http://www.pourlapalestine.be/leuven-nouvelle-action-a-contre-la-collaboration-de-luniversite-avec-la-police-israelienne/' />
<link rel='next' title='Le chemin vers la paix' href='http://www.pourlapalestine.be/le-chemin-vers-la-paix/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.pourlapalestine.be/comment-le-gouvernement-israelien-avait-domestique-amnesty/" />
<link rel='shortlink' href='http://www.pourlapalestine.be/?p=22355' />
<link rel="alternate" type="application/json+oembed" href="http://www.pourlapalestine.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pourlapalestine.be%2Fcomment-le-gouvernement-israelien-avait-domestique-amnesty%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pourlapalestine.be/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pourlapalestine.be%2Fcomment-le-gouvernement-israelien-avait-domestique-amnesty%2F&#038;format=xml" />
    <style type="text/css" media="screen">
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited {
            text-decoration: none;
            border: none;
          }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 8px 12px 12px 12px;
            position: relative;
            z-index: 1000;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #05776c;
            vertical-align: bottom;
          }
          .printfriendly a {
            box-shadow:none;
          }
          .printfriendly a:hover {
            cursor: pointer;
          }
          .printfriendly a img  {
            border: none;
            padding:0;
            margin-right: 6px;
            box-shadow: none;
            -webkit-box-shadow: none;
            -moz-box-shadow: none;
          }
          .printfriendly a span{
            vertical-align: bottom;
          }
          .pf-alignleft {
            float: left;
          }
          .pf-alignright {
            float: right;
          }
          div.pf-aligncenter {
            display: block;
            margin-left: auto;
            margin-right: auto;
            text-align: center;
          }
        </style>
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>
<!-- <meta name="NextGEN" version="2.2.1" /> -->
    <style type="text/css">
    	    	    	    	    	    	    	    	    	    	    	.copyright:after {
    content: ' –– Les titres et intertitres sont toujours de la rédaction.';
}	</style>
    <style type="text/css">
.entry { font-size: 16px; font-size: 1rem; }
h1, h2, h3, h4, h5, h6, .cp-widget-title { font-family: "PT Sans", sans-serif; }
body { font-family: "Raleway", sans-serif; }
</style>
<meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Comment le gouvernement israélien avait domestiqué Amnesty au service de sa propagande" /><meta name="twitter:description" content="Le gouvernement israélien a financé la création et l&#039;activité de la section israélienne d&#039;Amnesty International dans les années 1960 et 1970, dans le but d&#039;en faire un instrument au service de l&#039;image internationale d&#039;Israël. Des documents officiels, révélés par le journaliste Uri Blau dans le quotidien israélien Haaretz, établissent que le président d&#039;Amnesty-Israël prenait des&hellip;" /><meta name="twitter:image" content="http://www.pourlapalestine.be/wp-content/uploads/2017/03/boycott-logo_1.png" />

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>
<body class="post-template-default single single-post postid-22355 single-format-standard mh-left-sb wt-layout1 pt-layout1 ab-layout1 rp-disable loop-layout1">
<div class="mh-container">
<header class="header-wrap">
		<a href="http://www.pourlapalestine.be/" title="Pour la Palestine" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://www.francoweb.net/pal_wordpress/wp-content/uploads/2015/09/cropped-logo.png" height="80" width="208" alt="Pour la Palestine" />
<div class="logo logo-overlay">
<h1 class="logo-name">Pour la Palestine</h1>
<h2 class="logo-desc">Les droits du peuple palestinien, dans le respect du droit international</h2>
</div>
</div>
</a>
	<nav class="main-nav clearfix">
		<div class="menu"><ul>
<li class="page_item page-item-2 page_item_has_children"><a href="http://www.pourlapalestine.be/charte/">La Plate-forme</a>
<ul class='children'>
	<li class="page_item page-item-8339"><a href="http://www.pourlapalestine.be/charte/2016-2/">Activités 2016</a></li>
	<li class="page_item page-item-11"><a href="http://www.pourlapalestine.be/charte/les-organisations-membres-de-la-plate-forme/">Les organisations membres</a></li>
	<li class="page_item page-item-7"><a href="http://www.pourlapalestine.be/charte/les-coordonnees-de-la-plate-forme/">Nos coordonnées</a></li>
	<li class="page_item page-item-2437"><a href="http://www.pourlapalestine.be/charte/contact/">Nous contacter</a></li>
</ul>
</li>
<li class="page_item page-item-5727 page_item_has_children"><a href="http://www.pourlapalestine.be/bds/">La campagne B D S</a>
<ul class='children'>
	<li class="page_item page-item-10470"><a href="http://www.pourlapalestine.be/bds/petit-guide-bds/">Petit guide du boycott</a></li>
	<li class="page_item page-item-8626"><a href="http://www.pourlapalestine.be/bds/je-boycotte-israel/">Je boycotte Israël</a></li>
	<li class="page_item page-item-6209"><a href="http://www.pourlapalestine.be/bds/pourquoi-bds/">Pourquoi BDS ?</a></li>
	<li class="page_item page-item-22132 page_item_has_children"><a href="http://www.pourlapalestine.be/bds/les-positions-du-comite-national-palestinien-bds/">Les positions du Comité National Palestinien BDS</a>
	<ul class='children'>
		<li class="page_item page-item-5769"><a href="http://www.pourlapalestine.be/bds/les-positions-du-comite-national-palestinien-bds/appel-de-la-societe-civile-palestinienne-2005/">Appel de la société civile palestinienne (2005)</a></li>
		<li class="page_item page-item-22129"><a href="http://www.pourlapalestine.be/bds/les-positions-du-comite-national-palestinien-bds/bds-contre-toutes-les-formes-de-racisme-et-de-discrimination-raciale/">BDS contre toutes les formes de racisme et de discrimination raciale</a></li>
	</ul>
</li>
	<li class="page_item page-item-17188"><a href="http://www.pourlapalestine.be/bds/bds-est-legal-legitime-et-conforme-a-la-charte-des-nations-unies-affirme-la-fidh/">BDS est légal, légitime et conforme à la Charte des Nations-Unies, affirme la FIDH</a></li>
	<li class="page_item page-item-6717"><a href="http://www.pourlapalestine.be/bds/face-aux-produits-des-colonies/">Que doivent faire les pays européens face aux produits des colonies israéliennes ?</a></li>
	<li class="page_item page-item-6064 page_item_has_children"><a href="http://www.pourlapalestine.be/bds/le-cas-tres-particulier-de-la-france-analyse-juridique/">Le cas (très) particulier de la France, en proie au lobbying</a>
	<ul class='children'>
		<li class="page_item page-item-10627"><a href="http://www.pourlapalestine.be/bds/le-cas-tres-particulier-de-la-france-analyse-juridique/lappel-au-boycott-des-produits-israeliens-dans-tous-ses-etats-analyse-juridique/">L&rsquo;appel au boycott des produits israéliens dans tous ses états : analyse juridique</a></li>
		<li class="page_item page-item-10639"><a href="http://www.pourlapalestine.be/bds/le-cas-tres-particulier-de-la-france-analyse-juridique/christiane-taubira-le-boycott-nest-pas-raciste-mais/">Christiane Taubira :  “<em>le boycott n&rsquo;est pas raciste, mais…</em>”</a></li>
	</ul>
</li>
	<li class="page_item page-item-8285"><a href="http://www.pourlapalestine.be/bds/les-israeliens-ne-rechignent-pas-devant-le-boycott-quand-cest-le-leur/">Les Israéliens ne rechignent pas devant le boycott… quand c&rsquo;est le leur</a></li>
	<li class="page_item page-item-16086"><a href="http://www.pourlapalestine.be/bds/les-etapes-importantes-de-lhistoire-du-mouvement-bds-israelien-une-chronologie-succincte/">Les étapes importantes de l’histoire du mouvement BDS israélien : une chronologie succincte</a></li>
</ul>
</li>
<li class="page_item page-item-10784 page_item_has_children"><a href="http://www.pourlapalestine.be/bds-et-la-liberte-dexpression-2/">BDS et la liberté d&rsquo;expression</a>
<ul class='children'>
	<li class="page_item page-item-22095"><a href="http://www.pourlapalestine.be/bds-et-la-liberte-dexpression-2/la-repression-de-lappel-au-boycott-et-la-liberte-dexpression/">La répression de l&rsquo;appel au boycott et la liberté d&rsquo;expression</a></li>
	<li class="page_item page-item-10059"><a href="http://www.pourlapalestine.be/bds-et-la-liberte-dexpression-2/bds-et-la-liberte-dexpression/">Une campagne mondiale anti-BDS</a></li>
	<li class="page_item page-item-1869 page_item_has_children"><a href="http://www.pourlapalestine.be/bds-et-la-liberte-dexpression-2/la-liberte-dexpression-malmenee-a-charleroi/">La liberté d&rsquo;expression malmenée à Charleroi</a>
	<ul class='children'>
		<li class="page_item page-item-6764"><a href="http://www.pourlapalestine.be/bds-et-la-liberte-dexpression-2/la-liberte-dexpression-malmenee-a-charleroi/linquietant-cousinage-entre-lanvers-de-de-wever-et-le-charleroi-de-magnette/">L&rsquo;inquiétant cousinage entre l&rsquo;Anvers de De Wever et le Charleroi de Magnette</a></li>
		<li class="page_item page-item-6989"><a href="http://www.pourlapalestine.be/bds-et-la-liberte-dexpression-2/la-liberte-dexpression-malmenee-a-charleroi/la-ville-fait-amende-honorable-sur-un-point-important/">La Ville de Charleroi fait amende honorable sur un point important</a></li>
	</ul>
</li>
</ul>
</li>
<li class="page_item page-item-18827 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/">Dossiers</a>
<ul class='children'>
	<li class="page_item page-item-21924 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/">Questions d&rsquo;histoire</a>
	<ul class='children'>
		<li class="page_item page-item-22026"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/israel-sequelle-anachronique-du-colonialisme-europeen-du-xixeme-siecle/">Israël, séquelle anachronique du colonialisme européen du XIX<sup>ème</sup> siècle</a></li>
		<li class="page_item page-item-21928"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/lidentite-palestinienne-au-debut-du-xxeme-siecle/">L&rsquo;identité palestinienne au début du XX<sup>ème</sup> siècle</a></li>
		<li class="page_item page-item-21946"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/accords-sykes-picot-aux-origines-du-chaos-au-moyen-orient-1/">Accords Sykes-Picot : Aux origines du chaos au Moyen-Orient (1)</a></li>
		<li class="page_item page-item-21949"><a href="http://www.pourlapalestine.be/dossiers/questions-dhistoire/accords-sykes-picot-aux-origines-du-chaos-au-moyen-orient-2/">Accords Sykes-Picot : Aux origines du chaos au Moyen-Orient (2)</a></li>
	</ul>
</li>
	<li class="page_item page-item-18832 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/le-dossier-noir-d-oslo/">«&nbsp;<em>Oslo</em>&nbsp;», le dossier noir</a>
	<ul class='children'>
		<li class="page_item page-item-4110"><a href="http://www.pourlapalestine.be/dossiers/le-dossier-noir-d-oslo/oslo-le-jour-dapres/">Oslo : le jour d’après – (Edward Saïd)</a></li>
		<li class="page_item page-item-6688"><a href="http://www.pourlapalestine.be/dossiers/le-dossier-noir-d-oslo/oslo-a-remplace-la-liberation-nationale-par-un-neocolonialisme-economique/">La libération nationale replacée par un néocolonialisme économique</a></li>
		<li class="page_item page-item-5959"><a href="http://www.pourlapalestine.be/dossiers/le-dossier-noir-d-oslo/nous-avons-deja-une-solution-a-un-etat-un-entretien-avec-rashid-khalidi/">« <em>Nous avons déjà une “solution à un État”</em> » &#8211; Entretien avec R. Khalidi</a></li>
		<li class="page_item page-item-18858"><a href="http://www.pourlapalestine.be/dossiers/le-dossier-noir-d-oslo/israel-a-t-il-le-droit-dexister-en-tant-quetat-juif/">Israël a-t-il le droit d&rsquo;exister en tant qu&rsquo;État juif ?</a></li>
	</ul>
</li>
	<li class="page_item page-item-18882"><a href="http://www.pourlapalestine.be/dossiers/eau-le-hold-up-permanent/">Eau : le hold-up permanent</a></li>
	<li class="page_item page-item-1877"><a href="http://www.pourlapalestine.be/dossiers/les-poetes-palestiniens/">Poètes d’une parole essentielle</a></li>
	<li class="page_item page-item-3340 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/israel-est-il-un-pays-civilise/">Israël est-il un pays civilisé ?</a>
	<ul class='children'>
		<li class="page_item page-item-20484"><a href="http://www.pourlapalestine.be/dossiers/israel-est-il-un-pays-civilise/israel-et-le-respect-des-regles-que-la-communaute-internationale-sest-donnees/">Israël et le respect des règles que la “communauté internationale” s&rsquo;est données</a></li>
	</ul>
</li>
	<li class="page_item page-item-22303 page_item_has_children"><a href="http://www.pourlapalestine.be/dossiers/jerusalem/">Jérusalem</a>
	<ul class='children'>
		<li class="page_item page-item-22305"><a href="http://www.pourlapalestine.be/dossiers/jerusalem/linquietant-rapport-confidentiel-des-diplomates-de-lunion-europeenne-sur-jerusalem/">L’inquiétant rapport confidentiel des diplomates de l’Union européenne sur Jérusalem</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>
	</nav>
	</header>
			<div class="news-ticker clearfix">
									<div class="ticker-title">
						L&#039;actu					</div>
								<div class="ticker-content">
					<ul id="ticker">						<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/nations-unies-israel-a-instaure-un-regime-dapartheid/" title="Nations Unies : «Israël a instauré un régime d’apartheid» [MàJ]">
								<span class="meta ticker-item-meta">
																		17 mars 2017 dans Afrique du Sud: 								</span>
								<span class="meta ticker-item-title">
									Nations Unies : <em>«Israël a instauré un régime d’apartheid»</em> [MàJ]								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/la-cooperation-avec-israel-une-necessite-sacree-ou-une-farce-sinistre/" title="La coopération avec Israël : une nécessité sacrée ou une farce sinistre ?">
								<span class="meta ticker-item-meta">
																		16 mars 2017 dans AP - Coopération sécuritaire: 								</span>
								<span class="meta ticker-item-title">
									La coopération avec Israël : une nécessité sacrée ou une farce sinistre ?								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/onzieme-anniversaire-de-lattaque-israelienne-contre-la-prison-de-jericho-dahmad-saadat-a-basil-al-araj/" title="Onzième anniversaire de l&rsquo;attaque israélienne contre la prison de Jéricho : d&rsquo;Ahmad Sa’adat à Basil al-Araj">
								<span class="meta ticker-item-meta">
																		15 mars 2017 dans AP - Coopération sécuritaire: 								</span>
								<span class="meta ticker-item-title">
									Onzième anniversaire de l&rsquo;attaque israélienne contre la prison de Jéricho : d&rsquo;Ahmad Sa’adat à Basil al-Araj								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/law-train-lettre-de-bacbi-a-mme-federica-mogherini-et-a-m-carlos-moedas/" title="« Law-Train » : lettre de BACBI à Mme Federica Mogherini et à M. Carlos Moedas">
								<span class="meta ticker-item-meta">
																		14 mars 2017 dans Colonialisme: 								</span>
								<span class="meta ticker-item-title">
									<em>« Law-Train »</em> : lettre de BACBI à Mme Federica Mogherini et à M. Carlos Moedas								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/ampute-il-doit-prouver-quil-est-handicape/" title="Amputé d&rsquo;une jambe à cause de l&rsquo;armée d&rsquo;occupation, un Palestinien de 14 ans doit prouver qu&rsquo;il est handicapé pour être libéré">
								<span class="meta ticker-item-meta">
																		14 mars 2017 dans Cisjordanie: 								</span>
								<span class="meta ticker-item-title">
									Amputé d&rsquo;une jambe à cause de l&rsquo;armée d&rsquo;occupation, un Palestinien de 14 ans doit prouver qu&rsquo;il est handicapé pour être libéré								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/des-protestataires-attaques-par-les-forces-de-lap-a-ramallah-au-moment-ou-des-villes-du-monde-arabe-et-dailleurs-manifestent-pour-basil-al-araj/" title="Des protestataires attaqués par les forces de l&rsquo;AP à Ramallah au moment où des villes du monde arabe et d&rsquo;ailleurs manifestent pour Basil al-Araj">
								<span class="meta ticker-item-meta">
																		13 mars 2017 dans AP - Coopération sécuritaire: 								</span>
								<span class="meta ticker-item-title">
									Des protestataires attaqués par les forces de l&rsquo;AP à Ramallah au moment où des villes du monde arabe et d&rsquo;ailleurs manifestent pour Basil al-Araj								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/france-qui-protege-les-fascistes-juifs/" title="France : qui protège les fascistes juifs ?">
								<span class="meta ticker-item-meta">
																		13 mars 2017 dans BDS: 								</span>
								<span class="meta ticker-item-title">
									France : qui protège les fascistes juifs ?								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/jeff-halper-arrete-par-la-police-israelienne/" title="Jeff Halper, co-fondateur du “Comité contre les démolitions de maisons” brièvement arrêté par la police israélienne">
								<span class="meta ticker-item-meta">
																		13 mars 2017 dans BDS: 								</span>
								<span class="meta ticker-item-title">
									Jeff Halper, co-fondateur du “Comité contre les démolitions de maisons” brièvement arrêté par la police israélienne								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/basel-al-araj-martyr-de-la-cooperation-securitaire-entre-israel-et-lautorite-palestinienne/" title="Basel Al-Araj, martyr de la coopération sécuritaire entre Israël et l’Autorité palestinienne">
								<span class="meta ticker-item-meta">
																		13 mars 2017 dans AP - Coopération sécuritaire: 								</span>
								<span class="meta ticker-item-title">
									Basel Al-Araj, martyr de la coopération sécuritaire entre Israël et l’Autorité palestinienne								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/desmond-tutu-reaffirme-son-soutien-a-bds/" title="Desmond Tutu réaffirme son soutien à BDS : “si vous restez neutre face à l&rsquo;injustice, vous choisissez le camp de l&rsquo;oppresseur”">
								<span class="meta ticker-item-meta">
																		13 mars 2017 dans Afrique du Sud: 								</span>
								<span class="meta ticker-item-title">
									Desmond Tutu réaffirme son soutien à BDS : “<em>si vous restez neutre face à l&rsquo;injustice, vous choisissez le camp de l&rsquo;oppresseur</em>”								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/action-contre-law-train-a-charleroi/" title="Action contre &laquo;&nbsp;Law-Train&nbsp;&raquo; à Charleroi">
								<span class="meta ticker-item-meta">
																		13 mars 2017 dans Actions de la Plate-forme Charleroi-Palestine: 								</span>
								<span class="meta ticker-item-title">
									Action contre <em>&laquo;&nbsp;Law-Train&nbsp;&raquo;</em> à Charleroi								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/israel-interdit-lentree-a-hugh-lanning-president-de-long-britannique-palestine-solidarity-campaign/" title="Israël interdit l&rsquo;entrée à Hugh Lanning, président de l&rsquo;ONG britannique “Palestine Solidarity Campaign”">
								<span class="meta ticker-item-meta">
																		13 mars 2017 dans BDS: 								</span>
								<span class="meta ticker-item-title">
									Israël interdit l&rsquo;entrée à Hugh Lanning, président de l&rsquo;ONG britannique “Palestine Solidarity Campaign”								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/une-declaration-de-comite-national-palestinien-de-bds-le-racisme-et-les-discriminations-raciales-sont-lantithese-de-la-liberte-de-la-justice-et-de-legalite/" title="Une déclaration de Comité national palestinien de BDS : «Le racisme et les discriminations raciales sont l’antithèse de la liberté, de la justice et de l’égalité»">
								<span class="meta ticker-item-meta">
																		10 mars 2017 dans Antisémitisme: 								</span>
								<span class="meta ticker-item-title">
									Une déclaration de Comité national palestinien de BDS : <em>«Le racisme et les discriminations raciales sont l’antithèse de la liberté, de la justice et de l’égalité»</em>								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/des-citoyens-israeliens-sopposent-a-law-train/" title="Des citoyens israéliens s&rsquo;opposent à &laquo;&nbsp;Law-Train&nbsp;&raquo;">
								<span class="meta ticker-item-meta">
																		9 mars 2017 dans BDS: 								</span>
								<span class="meta ticker-item-title">
									Des citoyens israéliens s&rsquo;opposent à <em>&laquo;&nbsp;Law-Train&nbsp;&raquo;</em>								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/larmee-israelienne-veut-attirer-a-elle-les-jeunes-juifs-etatsuniens-a-competences-technologiques/" title="L&rsquo;armée israélienne veut attirer à elle les jeunes juifs étatsuniens à compétences technologiques">
								<span class="meta ticker-item-meta">
																		8 mars 2017 dans Armée israélienne: 								</span>
								<span class="meta ticker-item-title">
									L&rsquo;armée israélienne veut attirer à elle les jeunes juifs étatsuniens à compétences technologiques								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/les-etudiants-de-luniversite-de-turin-votent-massivement-pour-le-boycott-academique-disrael/" title="Les étudiants de l&rsquo;Université de Turin votent massivement pour le boycott académique d&rsquo;Israël">
								<span class="meta ticker-item-meta">
																		8 mars 2017 dans Apartheid: 								</span>
								<span class="meta ticker-item-title">
									Les étudiants de l&rsquo;Université de Turin votent massivement pour le boycott académique d&rsquo;Israël								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/le-sergent-meurtrier-franco-israelien-elor-azaria-fait-appel-ses-avocats-demissionnent/" title="Le sergent meurtrier Elor Azaria fait appel, ses avocats démissionnent [MàJ : appel de l&rsquo;accusation]">
								<span class="meta ticker-item-meta">
																		7 mars 2017 dans Armée israélienne: 								</span>
								<span class="meta ticker-item-title">
									Le sergent meurtrier Elor Azaria fait appel, ses avocats démissionnent [MàJ : appel de l&rsquo;accusation]								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/shlomo-pinto-na-pas-de-bol-lhomme-quil-a-poignarde-netait-pas-arabe-mais-juif-cest-beaucoup-plus-cher/" title="Shlomo Pinto n&rsquo;a pas de bol : l&rsquo;homme qu&rsquo;il a poignardé n&rsquo;était pas arabe mais juif, c&rsquo;est beaucoup plus cher !">
								<span class="meta ticker-item-meta">
																		7 mars 2017 dans Criminalité: 								</span>
								<span class="meta ticker-item-title">
									Shlomo Pinto n&rsquo;a pas de bol : l&rsquo;homme qu&rsquo;il a poignardé n&rsquo;était pas arabe mais juif, c&rsquo;est beaucoup plus cher !								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/les-sepultures-juives-a-gaza-sont-les-mieux-preservees-sauf-evidemment-des-bombardements/" title="Les sépultures juives à Gaza sont les mieux préservées… sauf évidemment des bombardements">
								<span class="meta ticker-item-meta">
																		7 mars 2017 dans Antisémitisme: 								</span>
								<span class="meta ticker-item-title">
									Les sépultures juives à Gaza sont les mieux préservées… sauf évidemment des bombardements								</span>
							</a>
						</li>
												<li class="ticker-item">
							<a href="http://www.pourlapalestine.be/la-bunkerisation-sioniste-en-voie-de-parachevement/" title="La bunkérisation sioniste en voie de parachèvement">
								<span class="meta ticker-item-meta">
																		7 mars 2017 dans BDS: 								</span>
								<span class="meta ticker-item-title">
									La bunkérisation sioniste en voie de parachèvement								</span>
							</a>
						</li>
											</ul>
				</div>
			</div> <div class="mh-wrapper clearfix">
	<div class="mh-main">
		<div id="main-content" class="mh-content"><nav class="breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.pourlapalestine.be" itemprop="url"><span itemprop="title">Accueil</span></a></span> <span class="bc-delimiter">&raquo;</span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/" itemprop="url"><span itemprop="title">Droits humains</span></a></span> <span class="bc-delimiter">&raquo;</span> Comment le gouvernement israélien avait domestiqué Amnesty au service de sa propagande</nav>
<article class="post-22355 post type-post status-publish format-standard has-post-thumbnail hentry category-droits-de-lhomme category-france category-onu category-prisonniers category-propagande-israelienne category-torture-en-prison category-usa">
	<header class="post-header">
		<h1 class="entry-title">
			Comment le gouvernement israélien avait domestiqué Amnesty au service de sa propagande		</h1>
		<div class="subheading-top"></div>
<h2 class="subheading">Uri Blau</h2>
<p class="meta post-meta">Publié le <span class="updated">17 mars 2017</span>   dans <a href="http://www.pourlapalestine.be/category/droits-de-lhomme/" rel="category tag">Droits humains</a>, <a href="http://www.pourlapalestine.be/category/international/france/" rel="category tag">France</a>, <a href="http://www.pourlapalestine.be/category/international/onu/" rel="category tag">ONU</a>, <a href="http://www.pourlapalestine.be/category/occupation/repression/prisonniers/" rel="category tag">Prisonniers</a>, <a href="http://www.pourlapalestine.be/category/propagande-israelienne/" rel="category tag">Propagande israélienne</a>, <a href="http://www.pourlapalestine.be/category/occupation/repression/torture-en-prison/" rel="category tag">Torture en prison</a>, <a href="http://www.pourlapalestine.be/category/international/usa/" rel="category tag">USA</a></p>
	</header>
		<div class="entry clearfix"><section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<div id="fb-root"></div>
<div class="pf-content"><p><strong>Le gouvernement israélien a financé la création et l&rsquo;activité de la section israélienne d&rsquo;Amnesty International dans les années 1960 et 1970, dans le but d&rsquo;en faire un instrument au service de l&rsquo;image internationale d&rsquo;Israël. Des documents officiels, révélés par le journaliste Uri Blau dans le quotidien israélien Haaretz, établissent que le président d&rsquo;Amnesty-Israël prenait des ordres, et de l&rsquo;argent, au Ministère des Affaires étrangères israélien, avec lequel il était en contact permanent.</strong></p>
<hr style="width: 33%; margin-left: 33%;">
<p>Au début du mois d&rsquo;avril 1970, le Ministre de la police&nbsp;<strong>Shlomo Hillel</strong> est monté à la tribune de la Knesset, et il informa les députés des contacts entre le gouvernement d&rsquo;Israël et Amnesty International à propos des détenus emprisonnés en Israël et de la torture. Et il conclut son propos en affirmant : “<em>Nous ne pouvons plus faire confiance à la bonne volonté et à la correction de l&rsquo;organisation Amnesty International</em>”.</p>
<p>Ce dont le ministre informait le parlement, c&rsquo;était que depuis un certain nombre d&rsquo;années, Israël avait tenté d&rsquo;influencer l&rsquo;activité d&rsquo;Amnesty de l&rsquo;intérieur. Des documents rassemblés par le “<a href="http://akevot.org.il/en/" target="_blank">Akevot Institute for Israeli-Palestinian Conflict Research</a>” ici révélés pour la première fois démontrent que certains de ceux qui étaient à la tête d&rsquo;Amnesty Israël entre la fin des années 1960 jusqu&rsquo;au milieu de la décennie 1970, rendaient compte de leur activité directement et en temps réel au Ministère de Affaire étrangères, se concertaient avec des fonctionnaires et demandaient des instructions sur la manière de procéder. Qui plus est, la section d&rsquo;Amnesty bénéficiait à l&rsquo;époque d&rsquo;un financement constant qui lui était versé par le Ministère des Affaires étrangères : des centaines de livres israéliennes pour payer des billets d&rsquo;avion pour des vols vers l&rsquo;étranger, des indemnités journalières pour frais de mission, des frais d&rsquo;inscription et des versements de fonds destinés aux quartiers généraux de l&rsquo;organisation.</p>
<div id="attachment_22382" style="width: 360px" class="wp-caption alignleft"><img class="wp-image-22382 size-medium" src="http://www.pourlapalestine.be/wp-content/uploads/2017/03/amnesty_antisemitism-350x158.png" alt="" height="158" width="350" srcset="http://www.pourlapalestine.be/wp-content/uploads/2017/03/amnesty_antisemitism-350x158.png 350w, http://www.pourlapalestine.be/wp-content/uploads/2017/03/amnesty_antisemitism-650x293.png 650w, http://www.pourlapalestine.be/wp-content/uploads/2017/03/amnesty_antisemitism.png 740w" sizes="(max-width: 350px) 100vw, 350px" /><p class="wp-caption-text">Après avoir été instrumentalisé par le pouvoir israélien, qui avait infiltré un agent d&rsquo;influence à la tête de la section israélienne, Amnesty est la cible d&rsquo;organisations sionistes qui l&rsquo;accusent, selon leur tactique la plus éculée, d&rsquo;antisémitisme, en répandant notamment des logos comme celui-ci.</p></div>
<p>Les documents montrent que les connexions les plus substantielles furent celles qui existaient entre le Professeur <strong>Yoram Dinstein</strong>, qui présida la section israélienne d&rsquo;Amnesty de 1974 à 1976, et le Ministère des Affaires étrangères. <strong>Dinstein</strong>, qui est un expert internationalement reconnu du droit de la guerre et qui par la suite devint Président de l&rsquo;Université de Tel Aviv, avait auparavant été lui-même fonctionnaire au Ministère des Affaires étrangères, et avait été en poste au consulat israélien de New York.</p>
<p>Pendant son mandat de Président d&rsquo;Amnesty Israël, des années après qu&rsquo;il ait quitté le ministère, <strong>Dinstein</strong> a régulièrement rendu compte à ses anciens collègues de ses activités et des contacts de l&rsquo;organisation internationale.</p>
<p>Amnesty International a été fondée à Londres en 1961 par le juriste britannique <strong>Peter Benenson</strong>, qui en réaction aux arrestations d&rsquo;étudiants portugais commença à récolter des signatures sur une pétition en faveur de la libération de ceux qui, depuis lors, ont été désignés comme “<em>prisonniers de conscience</em>”.</p>
<p>Trois ans plus tard, la branche israélienne d&rsquo;Amnesty entama ses activités. Il s&rsquo;agissait de volontaires, qui travaillaient au bénéfice de prisonniers dans le monde entier. Cette activité, qui à ses débuts était plutôt limitée, fut cependant entravée à la suite de la publication, en 1969, d&rsquo;un rapport d&rsquo;Amnesty International à propos de la situation de Palestiniens emprisonnés en Israël.</p>
<p>C&rsquo;est à la suite de cela que le Ministre <strong>Hillel</strong> s&rsquo;exprima devant la Knesset. “<em>La section d&rsquo;Amnesty en Israël consiste en une personne (plus précisément une femme), à savoir Mme <strong>Bella Ravdin</strong>, qui réside à Haifa. Nous gardons le contact avec elle, mais il n&rsquo;est pas possible de lui faire confiance à propos de tous les problèmes</em>”, écrivait <strong>Nathan Bar-Yaacov</strong>, le directeur du département des Affaires étrangères chargé des relations avec les organisations internationales et les organisations des Nations Unies, dans une note adressée au Directeur général du Ministère, <strong>Hannan Bar-On</strong>, en décembre 1971.</p>
<p>Dans un article que lui a consacré Haaretz en 1975, <strong>Bella Ravdin</strong> était décrite comme l&rsquo;auteure compulsive de lettres adressées aux éditeurs de différents journaux et militante se consacrant à différents problèmes, de la légalisation de la prostitution aux aides sociales pour les étudiants. Selon cet article, elle avait investi pour créer une section d&rsquo;Amnesty International l&rsquo;argent qu&rsquo;elle avait perçu de l&rsquo;Allemagne au titre des dommages à la suite du décès de sa mère dans un camp de concentration. L&rsquo;article indiquait que son attitude critique envers l&rsquo;organisation à propos de ses positions concernant Israël l&rsquo;avait conduit à cesser d&rsquo;agir en son nom.</p>
<p>Selon les documents du Ministère des Affaires étrangères, l&rsquo;activité de <strong>Bella Ravdin</strong> était subventionnée par l&rsquo;État, qui réglait ses cotisations à Amnesty International et a financé son voyage pour se rendre à une conférence de l&rsquo;organisation en 1969. A l&rsquo;époque, <strong>Bella Ravdin</strong> avait reçu des instructions pour soulever la question des Juifs dans les pays arabes au cours de la conférence, et aussi à propos de la manière dont elle devait réagir si le sujet des “<em>prisonniers arabes dans les territoires</em> [occupés]” était soulevé.</p>
<p><strong>Bar-Yaacov</strong> écrivait : “<em>il est souhaitable, de notre point de vue, que les connexions entre elle et l&rsquo;organisation se maintiennent dans le futur, et pour cette raison il est souhaitable de faire en sorte qu&rsquo;elle puisse payer sa cotisation. L&rsquo;an dernier également nous avons approuvé la dépense dans le même but</em>”. Et il conclut sa note par cette recommandation : “<em>A ce stade, il est peut-être souhaitable d&rsquo;envisager la création d&rsquo;une section d&rsquo;Amnesty en Israël qui serait composée de personnes disposant d&rsquo;un statut quelque peu plus élevé et disposant d&rsquo;une capacité de gestion.</em>”</p>
<h2>Quand le gouvernement avance masqué à travers Amnesty</h2>
<p><strong>Bar-Yaacov</strong> n&rsquo;était pas le seul de cet avis au Ministère des Affaires étrangères. En 1971, le conseiller du ministre pour les Nations Unies, <strong>Mordecai Kidron</strong>, écrivait dans une lettre adressée à son collègue <strong>Shmuel Dibon</strong>, conseiller du ministre chargé de la diplomatie publique : “<em>Jusqu&rsquo;ici, comme vous le savez, nous n&rsquo;avons pas trouvé les instruments adaptés en vue de la construction d&rsquo;une image internationale en ce qui concerne les droits humains en Israël et dans les territoires occupés, et dans ce domaine particulier il n&rsquo;est pas possible de se contenter d&rsquo;instruments gouvernementaux. La création d&rsquo;un organisme non-gouvernemental … qui serait activement connecté avec des organisations et des personnalités à l&rsquo;étranger nous serait très utile.</em>”</p>
<p>En 1971 et 1972, <strong>Dinstein</strong> tenta de créer à l&rsquo;Université de Tel Aviv un institut des droits humains, qui aurait été financé par le Ministère des Affaires étrangères. Il discuta de cette idée avec des fonctionnaires du ministère, mais le projet fut rejeté, en partie à cause de l&rsquo;importance du budget que <strong>Dinstein</strong> réclamait – environ 100.000 livres israéliennes (environ 23.000 dollars US de l&rsquo;époque, ce qui en fonction de l&rsquo;inflation représente quelque chose comme 120.000 dollars actuels).</p>
<p>En juillet 1972, la branche israélienne d&rsquo;Amnesty fut réorganisée, et quatre juristes furent engagés pour la diriger en coordination avec le quartier général de l&rsquo;organisation. Les documents du Ministère des Affaires étrangères disent peu de choses de cette période, et on trouve peu de choses dans les différents fonds d&rsquo;archives à propos de ce qui s&rsquo;est passé au sein de l&rsquo;organisation pendant les 18 mois qui suivirent.</p>
<p>Les choses changèrent au début de 1974, lorsque <strong>Dinstein</strong> fut choisi comme directeur de la branche locale d&rsquo;Amnesty. Un des documents montre qu&rsquo;à la réunion au cours de laquelle il fut désigné pour ce poste assistait également le fonctionnaire du Ministère des Affaires étrangères avec lequel <strong>Dinstein</strong> allait traiter tout au long de la période où il exercerait ses fonctions : le directeur adjoint de la division des organisations internationales, <strong>Sinai Rome</strong>.</p>
<p><strong>Dinstein</strong> a immédiatement porté les activités d&rsquo;Amnesty à un plus haut niveau : pour la première fois, l&rsquo;organisation fut officiellement enregistrée et elle a adopté ses statuts. Le 22 mai 1974, <strong>Dinstein</strong> mit <strong>Sinai Rome</strong> au courant de l&rsquo;état de ses activités – en majeure partie techniques – depuis le moment où il avait pris ses fonctions. Il réclama 2.500 livres israéliennes (juste un peu moins de 600 dollars US de 1974, ±3.135 $ actuels) pour les dépenses courantes, et communiqua un document interne d&rsquo;Amnesty fournissant le détail des rentrées financières de sections d&rsquo;Amnesty à l&rsquo;étranger. Moins d&rsquo;un mois plus tard, <strong>Rome</strong> répondait à “[s]<em>on cher Yoram</em>” que sa demande avait été acceptée et que 2.000 livres israéliennes (environ 476 dollars de l&rsquo;époque, 2.490 $ actuels) lui avaient été transférés.</p>
<p>Si on en juge par la correspondance émanant du Ministère des Affaire étrangères, <strong>Dinstein</strong> envisageait son travail pour Amnesty à travers un prisme étroit&nbsp; : faire prévaloir les positions d&rsquo;Israël. Ainsi par exemple, il transmis via le Ministère des Affaires étrangères un article qu&rsquo;il avait rédigé pour répliquer à un article critique écrit par l&rsquo;avocate <strong>Felicia Langer</strong>, une militante de la défense des droits humains, en juin 1974. Il y faisait tout d&rsquo;abord remarquer qu&rsquo;il s&rsquo;exprimait en sa qualité de “<em>président de la section israélienne d&rsquo;Amnesty</em>”, sans faire la moindre allusion à ses connexions avec le Ministère des Affaires étrangères.</p>
<p>Peu après, <strong>Dinstein</strong> informa <strong>Rome</strong> du fait qu&rsquo;il avait reçu une lettre d&rsquo;une organisations de femmes arabes aux États-Unis, qui lui demandait toutes les informations dont il disposait à propos des Palestiniens prisonniers. <strong>Dinstein</strong> joignait leur lettre, dans laquelle elles réclamaient aussi des informations à propos de la branche israélienne d&rsquo;Amnesty, et il écrivait qu&rsquo;il penchait en faveur de ne pas répondre mais qu&rsquo;il souhaitait consulter <strong>Rome</strong> à ce propos.</p>
<p><strong>Rome</strong> répondit : “<em>Il nous semble qu&rsquo;il y a matière à répondre à la lettre et qu&rsquo;il convient de répondre qu&rsquo;il n&rsquo;y a pas de prisonnier de conscience dans les prisons, mais plutôt des terroristes et d&rsquo;autres qui ont été jugés pour des atteintes à la sécurité</em>”. Il demanda aussi que toute correspondance soit transmise aux consulats israéliens de New York et de Los Angeles.</p>
<p>En février 1975, <strong>Dinstein</strong> informa <strong>Rome</strong> à propos d&rsquo;une lettre qu&rsquo;il avait reçue de la section française d&rsquo;Amnesty, concernant les remarques émises par le Ministre de la police <strong>Hillel</strong> à propos de la controverse avec Amnesty [sur les prisonniers palestiniens]. <strong>Dinstein</strong> conseillait au Ministère des Affaires étrangères “<em>d&rsquo;envoyer à ceux qui posent des questions le matériel de diplomatie publique</em> [1] <em>en Français</em>”. <strong>Rome</strong> répondit : “<em>comme vous l&rsquo;avez suggéré, je fais suivre la lettre de M. Sinai</em> [sic] <em>à M. <strong>Shlomo Drori</strong>, de notre ambassade en France, à son attention, accompagnée d&rsquo;un résumé de nos relations avec Amnesty International</em>”.</p>
<p>En mai de la même année, <strong>Dinstein</strong> demanda à <strong>Rome</strong> de financer un voyage pour se rendre à une conférence d&rsquo;Amnesty International en Suisse. <strong>Rome</strong> fut heureux de lui annoncer qu&rsquo;il recevrait 6.000 livres israéliennes (1.000 dollars de l&rsquo;époque, environ 4.650 $ actuels) pour un billet d&rsquo;avion et ses frais de séjour pour quatre jours. “<em>Veuillez je vous prie me faire savoir à quelle agence de voyage nous devons envoyer l&rsquo;argent</em>”, écrit-il.</p>
<p>Après la conférence, qui eut lieu en septembre, <strong>Dinstein</strong> envoya un rapport sur les activités de l&rsquo;organisation, et nota que le <strong>Dr Nitza Shapiro-Libai</strong> avait également assisté à la conférence en qualité d&rsquo;observateur, pour le compte de la section. <strong>Dinstein</strong> écrivait que les tendances politiques d&rsquo;Amnesty penchaient plutôt à gauche, mais qu&rsquo;on ne pouvait pas en dire que c&rsquo;est une organisation d&rsquo;extrême-gauche.</p>
<p>Il expliqua qu&rsquo;il y avait eu un débat à propos d&rsquo;un déménagement du quartier général d&rsquo;Amnesty à Genève, mais que la décision n&rsquo;avait pas encore été prise. “<em>L&rsquo;atmosphère qui prévaut dans toutes les organisations internationales qui sont basées à Genève sera, à mon avis, une pierre d&rsquo;achoppement pour Israël</em>”, écrivait-il.</p>
<p>Dans une lettre d&rsquo;accompagnement adressée à <strong>Rome</strong>, il écrivait : “<em>Je ne fais suivre ce rapport à personne d&rsquo;autre au Ministère, et c&rsquo;est donc à vous qu&rsquo;il appartient de décider s&rsquo;il y a lieu de l&rsquo;envoyer à qui que ce soit pour lecture attentive (par exemple, à l&rsquo;ambassade à Londres)</em>”. <strong>Rome</strong> le remercia pour le rapport et lui fit savoir qu&rsquo;il acceptait sa suggestion “<em>de distribuer nos réponses à Amnesty à propos du rapport sur les prisonniers de guerre en Syrie et en Israël à nos missions diplomatiques à l&rsquo;étranger</em>”.</p>
<p><strong>Dinstein</strong> a clairement exprimé, au cours d&rsquo;une conversation qui a eu lieu la semaine dernière, qu&rsquo;il n&rsquo;a pas une très haute opinion d&rsquo;Amnesty. “<em>J&rsquo;ai démissionné après quelques années quand je me suis rendu compte que c&rsquo;est une organisation populiste très éloignée de tout ce que quoi je crois, c&rsquo;est-à-dire la recherche et la connaissance</em>”, dit-il. Selon lui, “<em>actuellement Amnesty International s&rsquo;occupe d&rsquo;affaires auxquelles ils ne comprennent rien – le droit international humanitaire</em>”.</p>
<p>Au cours de cette conversation, il a nié avoir été en contact constant avec le Ministère des Affaires étrangères et en avoir perçu de l&rsquo;argent pendant qu&rsquo;il dirigeait la section israélienne d&rsquo;Amnesty. A la question de savoir d&rsquo;où provenait le financement de l&rsquo;organisation pendant cette période, il répond qu&rsquo;il a trouvé les fonds auprès de “<em>ses propres sources</em>”. “<em>Il n&rsquo;était pas nécessaire d&rsquo;avoir un gros budget. On employait des gens à temps partiel, à cette époque</em>”.</p>
<p>Comment le Ministère des Affaires étrangères fut-il impliqué ? “<em>Il n&rsquo;y avait aucune implication. Le Ministère des Affaires étrangères n&rsquo;était pas intéressé</em>”. Qui était <strong>Sinai Rome</strong> ? “<em>Il dirigeait un département au Ministère des Affaires étrangères. Je le connaissais, mais je n&rsquo;avais pas de contacts avec lui à propos de ceci</em>”.</p>
<p>“<em>Je ne suis au courant de rien</em>”, finit par affirmer <strong>Dinstein</strong> quand il fut informé de l&rsquo;existence de preuves qui démontrent le contraire. Et d&rsquo;ajouter : “<em>je ne me souviens pas</em>”, avant de mettre fin à la conversation.</p>
<p>Durant cette période, <strong>Avi Primor</strong> était était diplomate israélien. Lui aussi est mentionné dans quelques pièces de correspondance de 1977, qui lui ont été adressées à sa qualité de directeur de la division des organisations inter­nationales du Ministère des Affaires étrangères. Il a personnellement connu <strong>Dinstein</strong> depuis l&rsquo;époque où ils étaient l&rsquo;un et l&rsquo;autre des étudiants de 17 ans à l&rsquo;université, avant qu&rsquo;ils soient incorporés dans l&rsquo;armée israélienne.</p>
<p>«<em>C&rsquo;est un patriote, dans le sens de “tout ce que fait mon pays est juste”, un patriote absolu</em>», dit <strong>Primor</strong> à propos de <strong>Dinstein</strong>. «<em>Je me suis libéré de ça quand j&rsquo;ai atteint un certain âge. C&rsquo;est beaucoup moins vrai pour lui</em>». <strong>Primor</strong> explique que <strong>Dinstein</strong> a rejoint le Ministère des Affaires étrangères en même temps que lui, mais qu&rsquo;il n&rsquo;y est pas resté très longtemps car il préférait le milieu universitaire.</p>
<p>Quant à l&rsquo;attitude du Ministère des Affaires étrangères à l&rsquo;égard des organisations internationales à cette époque, <strong>Primor</strong> explique : “<em>Notre but était de les influencer. Pas de les combattre, pas de les diffamer, et pas de leur interdire d&rsquo;entrer comme ils le font aujourd&rsquo;hui. Le but était de débattre, de persuader. Je n&rsquo;ai pas pris part à cela, mais je suppose que persuader et influencer par tous les moyens possibles cela inclut aussi l&rsquo;argent</em>”.</p>
<p>Il est difficile aujourd&rsquo;hui d&rsquo;imaginer une situation dans laquelle des représentants importants d&rsquo;organisations de défense des droits humains entretiendraient des relations avec le gouvernement et en recevraient de l&rsquo;argent. “<em>On ne peut pas comparer. C&rsquo;est une autre atmosphère et des concepts différents. Des organisations comme Breaking the Silence ou B&rsquo;Tselem – il n&rsquo;y avait rien de cette sorte à l&rsquo;époque. Il y avait peu de personnes, des individus, et ils étaient perçus comme des naïfs… Durant les premières années de l&rsquo;occupation, elle était vue comme quelque chose de temporaire. Personne n&rsquo;imaginait qu&rsquo;elle continuerait encore 50 ans plus tard. C&rsquo;était inimaginable</em>”.</p>
<p>Durant cette période, le <strong>Dr Edward Kaufman – </strong>qui par la suite devint président du conseil d&rsquo;administration de B&rsquo;Tselem : Le Centre israélien d&rsquo;information sur les droits humains dans les territoires occupés – travaillait aux côtés de <strong>Dinstein</strong> chez Amnesty. “<em>C&rsquo;était un club de juristes et d&rsquo;avocats</em>”, dit-il à Haaretz cette semaine. <strong>Kaufman</strong> raconte qu&rsquo;il a eu un conflit avec <strong>Dinstein</strong> à propos de l&rsquo;activité de celui-ci au bénéfice de l&rsquo;État d&rsquo;Israël. “<em>Il se percevait comme le chien de garde de l&rsquo;État d&rsquo;Israël</em>”, se souvient-il.</p>
<p>Cependant, <strong>Kaufman</strong> est lui aussi mentionné dans les documents du Ministère des Affaires étrangères comme une personne qui était en contact avec l&rsquo;équipe du&nbsp; ministère, quoiqu&rsquo;il soit décrit comme un collaborateur moins fervent que <strong>Dinstein</strong>. Par exemple, <strong>Rome</strong> remercie <strong>Kaufman</strong> pour un rapport qu&rsquo;il a envoyé à propos de la conférence d&rsquo;Amnesty au sujet de la torture qui a eu lieu vers la fin de 1973, après la guerre du Yom Kippur.</p>
<p>“<em>L&rsquo;objectif principal en vue duquel la délégation a travaillé était la libération des prisonniers israéliens en Syrie</em>”, écrivait <strong>Kaufman</strong>. Il ajoutait que la coopération avec les officiels de l&rsquo;ambassade israélienne était productive et il joignait une lettre qu&rsquo;il avait adressée après la conférence au secrétaire d&rsquo;Amnesty International. <strong>Kaufman</strong> confirme ceci et explique le contexte : il décrit une atmosphère complètement différente parmi les groupes de défense des droits de l&rsquo;homme et la gauche israélienne qui travaillaient sous un gouvernement bien différent de celui qui est au pouvoir aujourd&rsquo;hui, et en particulier une perception personnelle différente vis-à-vis de l&rsquo;État.</p>
<p>«<em>Nous n&rsquo;avions pas le sentiment que de graves problèmes se posaient en ce qui concerne les droits humains. Nous parlions à l&rsquo;époque d&rsquo;une “occupation éclairée”, et à ce moment je me sentais à l&rsquo;aise en ce qui concerne la situation des droits humains en Israël et dans les territoires occupés</em>». Le Ministère des Affaires étrangères souhaitait – dit-il – qu&rsquo;il explique ce qui se passait chez Amnesty. “<em>Je n&rsquo;ai pas le souvenir qu&rsquo;on m&rsquo;ait donné un quelconque briefing pour faire quelque chose ou combattre contre quelque chose</em>”, dit-il.</p>
<p><strong>Dinstein</strong> a démissionné de son poste chez Amnesty dans le contexte de ses relations conflictuelles avec <strong>Kaufman</strong>. <strong>Shapiro-Libai</strong>, qui a remplacé <strong>Dinstein</strong> et est resté en place jusqu&rsquo;au milieu des années 1980, affirme qu&rsquo;à son époque l&rsquo;organisation n&rsquo;a reçu aucun financement du Ministère des Affaires étrangères. Amnesty International fournissait les fonds pour son budget de fonctionnement. “<em>Je crois qu&rsquo;il y avait un intérêt à ce qu&rsquo;Israël fasse partie d&rsquo;Amnesty International parce que c&rsquo;est une organisation de défense des droits humains importante</em>”, dit-elle. “<em>Je ne savais pas que</em> [Dinstein] <em>faisait des rapports écrits au Ministère des Affaires étrangères. Je ne suppose pas que quelqu&rsquo;un était au courant, mais je suppose que lui-même ne voyait pas où était le conflit d&rsquo;intérêt</em>”.</p>
<p><strong>Lior Yavne</strong>, le directeur exécutif de <a href="http://akevot.org.il/en/" target="_blank">Akevot</a>, quii a découvert les documents, explique à Haaretz : “<em>L&rsquo;exploitation manipulatrice des organisations de la société civile dans les années 1969 à 1976 dans le but de servir la diplo­matie publique et de discréditer les découvertes et les plaintes concernant les violations des droits humains dans les territoires </em>[occupés]<em> rappelle les activités de groupes et d&rsquo;organisations, au cours des dernières années, qui sont supposées émaner de la société civile mais qui ont des sources de financement obscures et travaillent&nbsp; pour nuire à la légitimité des organisations de défense des droits humains qui sont critiques vis-à-vis de la politique du gouvernement israélien. Aujourd&rsquo;hui comme à l&rsquo;époque ces attaques sapent l&rsquo;existence même d&rsquo;une société civile libre.</em>”</p>
<p>La branche israélienne d&rsquo;Amnesty, actuellement basée à Tel Aviv, a été enregistrée en tant qu&rsquo;organisation sans but lucratif en 1988, et elle est la dernière incarnation en date de l&rsquo;association qui fut créée il y a trois décennies. Au cours des années récentes, la totalité de son budget provient d&rsquo;Amnesty International. L&rsquo;organisation ne reçoit aucun financement du gouvernement israélien et l&rsquo;an dernier il y a même eu une tentative à la Knesset pour priver ses donateurs de tout avantage fiscal (la déductibilité fiscale des dons – NDLR).</p>
<p>Dans une déclaration, le secrétariat d&rsquo;Amnesty International a fait savoir qu&rsquo;à ses yeux les documents “<em>présentent de sérieuses allégations qui suggèrent que la direction de </em>[son]<em> ancienne section a agi d&rsquo;une manière qui était manifestement en contradiction avec les principes d&rsquo;Amnesty International</em>”. Soulignant que “<em>l&rsquo;impartialité et l&rsquo;indépendance</em>” sont au cœur de ses principes en tant qu&rsquo;organisation, la déclaration souligne que c&rsquo;est pour Amnesty un principe de n&rsquo;accepter aucun financement gouvernemental pour ses enquêtes ou ses campagnes. “<em>Nos archives montrent que ce principe a été formellement approuvé par le mouvement en 1975. Aucun gouvernement ne devrait se sentir à l&rsquo;abri de notre surveillance</em>”, affirme Amnesty International.</p>
<p>L&rsquo;organisation ajoute que “<em>Amnesty International a maintenu les règles en vigueur à l&rsquo;époque qui interdisent à ses sections</em> [nationales] <em>de travailler sur des cas de violations des droits humains dans leur propre pays. Notre travail en Israël a, pour cette raison, été déterminé par le Secrétariat international, et non pas la section israé­lienne. Depuis cette époque, Amnesty International a mis en évidence les violations des droits humains qui ont été commis par les autorités israéliennes, et a aussi appelé à la suspension de l&rsquo;usage par Israël des détentions administratives </em>[2]”.</p>
<p>“<em>Durant la période en question, nous étions un mouvement qui était encore dans sa prime enfance. En grandis­sant, nous sommes devenus le mouvement véritablement global que nous sommes aujourd&rsquo;hui, nous avons continué à développer des politiques de bonne gouvernance robustes et des procédures qui sont garantes d&rsquo;une stricte impartialité et responsabilité</em>”.</p>
<p>Amnesty Israël estime pour sa part que les documents qui lui ont été communiqués démontrent que le gouver­nement d&rsquo;Israël ne s&rsquo;est jamais privé d&rsquo;utiliser aucun moyen pour échapper à ses responsabilités pour la violation des droits humains qu&rsquo;il commet, tant dans les années 1970 qu&rsquo;aujourd&rsquo;hui. La section israélienne d&rsquo;Amnesty affirme aussi que les documents démontrent que l&rsquo;ancienne section d&rsquo;Amnesty, enregistrée en 1974 en tant que “association ottomane [3]” n&rsquo;est pas l&rsquo;actuelle branche d&rsquo;Amnesty qui opère aujourd&rsquo;hui, qui a été enregistrée comme organisation à but non lucratif en 1988, et qui fait partie intégrante du mouvement mondial que constitue Amnesty.</p>
<hr>
<p><span style="font-size: 8pt;">[1] en clair, des brochures de propagande gouvernementale – NDLR</span><br />
 <span style="font-size: 8pt;">[2] les détentions administratives sont les emprisonnements sans que le prisonnier sache de qui lui est reproché, ce qui le met dans l&rsquo;impossibilité de préparer ou de présenter sa défense, et elles peuvent se prolonger pratiquement sans limite de temps. – NDLR</span><br />
 <span style="font-size: 8pt;">[3] de nombreux éléments de la législation qui s&rsquo;applique en Cisjordanie découlent encore, même de nos jours, de celle qu&rsquo;appliquait la puissance coloniale britannique, qui avait repris à son compte des pans entiers de la législation de l&#8217;empire ottoman. L&rsquo;occupant israélien, au gré de ses intérêts fluctuants, applique tantôt des lois d&rsquo;origine ottomane, tantôt des lois héritées du mandat britannique, tantôt sa propre législation militaire (pour les Palestiniens) ou civile (pour les colons juifs) – NDLR</span></p>
<p><img class="alignleft wp-image-22380 size-thumbnail" src="http://www.pourlapalestine.be/wp-content/uploads/2017/03/Uri_Blau_350x209-e1489776242786-150x150.jpg" alt="" height="150" width="150">Cet article de <strong>Uri Blau</strong> a été <a href="http://www.haaretz.com/israel-news/.premium-1.777770" target="_blank">publié le 16 mars par Haaretz</a> sous le titre “Documents Reveal How Israel Made Amnesty&rsquo;s Local Branch a Front for the Foreign Ministry in the 70s”. <br />
 Traduction : Luc Delval – Les intertitres sont de la rédaction du site</p>
<p><strong>Uri Blau</strong> est un journaliste d&rsquo;investigation qui travaille pour Haaretz.<br />
 <a href="http://www.pourlapalestine.be/?s=Uri%2BBlau">Plusieurs articles publiés sous sa signature, ou parlant de lui, se trouvent sur ce site</a>.</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" class="noslimstat"><span class="printfriendly-text2 printandpdf"><img style="border:none;margin-right:6px;display:inline-block" src="https://cdn.printfriendly.com/pf-print-icon.gif" width="16" height="15" alt="Print Friendly Version of this page" />Print <img style="border:none;-webkit-box-shadow:none; box-shadow:none;margin:0 6px;display:inline-block" src="https://cdn.printfriendly.com/pf-pdf-icon.gif" width="12" height="12" alt="Get a PDF version of this webpage" />PDF</span></a></div></div>	</div>
		</article><section class="share-buttons-container clearfix">
<div class="share-button"><div class="fb-like" data-layout="button_count" data-action="like" data-show-faces="true" data-share="false"></div></div>
<div class="share-button"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div>
<div class="share-button"><div class="g-plusone" data-size="medium"></div></div>
</section>
<nav class="section-title clearfix" role="navigation">
<div class="post-nav left">
<a href="http://www.pourlapalestine.be/leuven-nouvelle-action-a-contre-la-collaboration-de-luniversite-avec-la-police-israelienne/" rel="prev">Articles précédents</a></div>
<div class="post-nav right">
<a href="http://www.pourlapalestine.be/le-chemin-vers-la-paix/" rel="next">Articles suivants</a></div>
</nav>
		</div>
			<aside class="mh-sidebar">
		<div class="sb-widget"><h4 class="widget-title">Restez connectés</h4>	    <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/PlateformeCharleroiPalestine/" target="_blank"><img src="http://www.pourlapalestine.be/wp-content/themes/mh_magazine/images/social/facebook.png" width="34" height="34" alt="Suivre sur Facebook"></a></li>
<li><a href="https://twitter.com/pourlapalestine" target="_blank"><img src="http://www.pourlapalestine.be/wp-content/themes/mh_magazine/images/social/twitter.png" width="34" height="34" alt="Suivre sur Twitter"></a></li>
		</ul></div><div class="sb-widget"><h4 class="widget-title">Chercher dans le site (±2.500 articles)</h4><form role="search" method="get" id="searchform" action="http://www.pourlapalestine.be/">
    <fieldset>
		<input type="text" value="Pour rechercher, saisir et valider" onfocus="if (this.value == 'Pour rechercher, saisir et valider') this.value = ''" name="s" id="s" />
		<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Archives (classement chronologique)</h4>		<label class="screen-reader-text" for="archives-dropdown-4">Archives (classement chronologique)</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://www.pourlapalestine.be/2017/03/'> mars 2017 &nbsp;(38)</option>
	<option value='http://www.pourlapalestine.be/2017/02/'> février 2017 &nbsp;(49)</option>
	<option value='http://www.pourlapalestine.be/2017/01/'> janvier 2017 &nbsp;(37)</option>
	<option value='http://www.pourlapalestine.be/2016/12/'> décembre 2016 &nbsp;(36)</option>
	<option value='http://www.pourlapalestine.be/2016/11/'> novembre 2016 &nbsp;(32)</option>
	<option value='http://www.pourlapalestine.be/2016/10/'> octobre 2016 &nbsp;(39)</option>
	<option value='http://www.pourlapalestine.be/2016/09/'> septembre 2016 &nbsp;(38)</option>
	<option value='http://www.pourlapalestine.be/2016/08/'> août 2016 &nbsp;(23)</option>
	<option value='http://www.pourlapalestine.be/2016/07/'> juillet 2016 &nbsp;(24)</option>
	<option value='http://www.pourlapalestine.be/2016/06/'> juin 2016 &nbsp;(66)</option>
	<option value='http://www.pourlapalestine.be/2016/05/'> mai 2016 &nbsp;(59)</option>
	<option value='http://www.pourlapalestine.be/2016/04/'> avril 2016 &nbsp;(70)</option>
	<option value='http://www.pourlapalestine.be/2016/03/'> mars 2016 &nbsp;(68)</option>
	<option value='http://www.pourlapalestine.be/2016/02/'> février 2016 &nbsp;(73)</option>
	<option value='http://www.pourlapalestine.be/2016/01/'> janvier 2016 &nbsp;(86)</option>
	<option value='http://www.pourlapalestine.be/2015/12/'> décembre 2015 &nbsp;(63)</option>
	<option value='http://www.pourlapalestine.be/2015/11/'> novembre 2015 &nbsp;(65)</option>
	<option value='http://www.pourlapalestine.be/2015/10/'> octobre 2015 &nbsp;(94)</option>
	<option value='http://www.pourlapalestine.be/2015/09/'> septembre 2015 &nbsp;(38)</option>
	<option value='http://www.pourlapalestine.be/2015/08/'> août 2015 &nbsp;(4)</option>
	<option value='http://www.pourlapalestine.be/2015/07/'> juillet 2015 &nbsp;(16)</option>
	<option value='http://www.pourlapalestine.be/2015/06/'> juin 2015 &nbsp;(35)</option>
	<option value='http://www.pourlapalestine.be/2015/05/'> mai 2015 &nbsp;(23)</option>
	<option value='http://www.pourlapalestine.be/2015/04/'> avril 2015 &nbsp;(8)</option>
	<option value='http://www.pourlapalestine.be/2015/03/'> mars 2015 &nbsp;(9)</option>
	<option value='http://www.pourlapalestine.be/2015/02/'> février 2015 &nbsp;(6)</option>
	<option value='http://www.pourlapalestine.be/2015/01/'> janvier 2015 &nbsp;(9)</option>
	<option value='http://www.pourlapalestine.be/2014/12/'> décembre 2014 &nbsp;(13)</option>
	<option value='http://www.pourlapalestine.be/2014/11/'> novembre 2014 &nbsp;(8)</option>
	<option value='http://www.pourlapalestine.be/2014/10/'> octobre 2014 &nbsp;(9)</option>
	<option value='http://www.pourlapalestine.be/2014/09/'> septembre 2014 &nbsp;(16)</option>
	<option value='http://www.pourlapalestine.be/2014/08/'> août 2014 &nbsp;(26)</option>
	<option value='http://www.pourlapalestine.be/2014/07/'> juillet 2014 &nbsp;(38)</option>
	<option value='http://www.pourlapalestine.be/2014/06/'> juin 2014 &nbsp;(16)</option>
	<option value='http://www.pourlapalestine.be/2014/05/'> mai 2014 &nbsp;(6)</option>
	<option value='http://www.pourlapalestine.be/2014/04/'> avril 2014 &nbsp;(4)</option>
	<option value='http://www.pourlapalestine.be/2014/03/'> mars 2014 &nbsp;(14)</option>
	<option value='http://www.pourlapalestine.be/2014/02/'> février 2014 &nbsp;(12)</option>
	<option value='http://www.pourlapalestine.be/2014/01/'> janvier 2014 &nbsp;(5)</option>
	<option value='http://www.pourlapalestine.be/2013/12/'> décembre 2013 &nbsp;(12)</option>
	<option value='http://www.pourlapalestine.be/2013/11/'> novembre 2013 &nbsp;(7)</option>
	<option value='http://www.pourlapalestine.be/2013/10/'> octobre 2013 &nbsp;(8)</option>
	<option value='http://www.pourlapalestine.be/2013/09/'> septembre 2013 &nbsp;(8)</option>
	<option value='http://www.pourlapalestine.be/2013/08/'> août 2013 &nbsp;(15)</option>
	<option value='http://www.pourlapalestine.be/2013/07/'> juillet 2013 &nbsp;(12)</option>
	<option value='http://www.pourlapalestine.be/2013/06/'> juin 2013 &nbsp;(5)</option>
	<option value='http://www.pourlapalestine.be/2013/05/'> mai 2013 &nbsp;(11)</option>
	<option value='http://www.pourlapalestine.be/2013/04/'> avril 2013 &nbsp;(12)</option>
	<option value='http://www.pourlapalestine.be/2013/03/'> mars 2013 &nbsp;(10)</option>
	<option value='http://www.pourlapalestine.be/2013/02/'> février 2013 &nbsp;(16)</option>
	<option value='http://www.pourlapalestine.be/2013/01/'> janvier 2013 &nbsp;(12)</option>
	<option value='http://www.pourlapalestine.be/2012/12/'> décembre 2012 &nbsp;(9)</option>
	<option value='http://www.pourlapalestine.be/2012/11/'> novembre 2012 &nbsp;(20)</option>
	<option value='http://www.pourlapalestine.be/2012/10/'> octobre 2012 &nbsp;(22)</option>
	<option value='http://www.pourlapalestine.be/2012/09/'> septembre 2012 &nbsp;(19)</option>
	<option value='http://www.pourlapalestine.be/2012/08/'> août 2012 &nbsp;(12)</option>
	<option value='http://www.pourlapalestine.be/2012/07/'> juillet 2012 &nbsp;(26)</option>
	<option value='http://www.pourlapalestine.be/2012/06/'> juin 2012 &nbsp;(23)</option>
	<option value='http://www.pourlapalestine.be/2012/05/'> mai 2012 &nbsp;(26)</option>
	<option value='http://www.pourlapalestine.be/2012/04/'> avril 2012 &nbsp;(23)</option>
	<option value='http://www.pourlapalestine.be/2012/03/'> mars 2012 &nbsp;(18)</option>
	<option value='http://www.pourlapalestine.be/2012/02/'> février 2012 &nbsp;(8)</option>
	<option value='http://www.pourlapalestine.be/2012/01/'> janvier 2012 &nbsp;(13)</option>
	<option value='http://www.pourlapalestine.be/2011/12/'> décembre 2011 &nbsp;(9)</option>
	<option value='http://www.pourlapalestine.be/2011/11/'> novembre 2011 &nbsp;(14)</option>
	<option value='http://www.pourlapalestine.be/2011/10/'> octobre 2011 &nbsp;(2)</option>
	<option value='http://www.pourlapalestine.be/2011/09/'> septembre 2011 &nbsp;(8)</option>
	<option value='http://www.pourlapalestine.be/2011/08/'> août 2011 &nbsp;(28)</option>
	<option value='http://www.pourlapalestine.be/2011/07/'> juillet 2011 &nbsp;(58)</option>
	<option value='http://www.pourlapalestine.be/2011/06/'> juin 2011 &nbsp;(16)</option>
	<option value='http://www.pourlapalestine.be/2011/05/'> mai 2011 &nbsp;(18)</option>
	<option value='http://www.pourlapalestine.be/2011/04/'> avril 2011 &nbsp;(33)</option>
	<option value='http://www.pourlapalestine.be/2011/03/'> mars 2011 &nbsp;(22)</option>
	<option value='http://www.pourlapalestine.be/2011/02/'> février 2011 &nbsp;(18)</option>
	<option value='http://www.pourlapalestine.be/2011/01/'> janvier 2011 &nbsp;(39)</option>
	<option value='http://www.pourlapalestine.be/2010/12/'> décembre 2010 &nbsp;(32)</option>
	<option value='http://www.pourlapalestine.be/2010/11/'> novembre 2010 &nbsp;(55)</option>
	<option value='http://www.pourlapalestine.be/2010/10/'> octobre 2010 &nbsp;(49)</option>
	<option value='http://www.pourlapalestine.be/2010/09/'> septembre 2010 &nbsp;(34)</option>
	<option value='http://www.pourlapalestine.be/2010/08/'> août 2010 &nbsp;(37)</option>
	<option value='http://www.pourlapalestine.be/2010/07/'> juillet 2010 &nbsp;(27)</option>
	<option value='http://www.pourlapalestine.be/2010/06/'> juin 2010 &nbsp;(86)</option>
	<option value='http://www.pourlapalestine.be/2010/05/'> mai 2010 &nbsp;(61)</option>
	<option value='http://www.pourlapalestine.be/2010/04/'> avril 2010 &nbsp;(29)</option>
	<option value='http://www.pourlapalestine.be/2010/03/'> mars 2010 &nbsp;(35)</option>
	<option value='http://www.pourlapalestine.be/2010/02/'> février 2010 &nbsp;(32)</option>
	<option value='http://www.pourlapalestine.be/2010/01/'> janvier 2010 &nbsp;(42)</option>
	<option value='http://www.pourlapalestine.be/2009/12/'> décembre 2009 &nbsp;(7)</option>
	<option value='http://www.pourlapalestine.be/2009/11/'> novembre 2009 &nbsp;(2)</option>
	<option value='http://www.pourlapalestine.be/2009/10/'> octobre 2009 &nbsp;(1)</option>
	<option value='http://www.pourlapalestine.be/2009/06/'> juin 2009 &nbsp;(1)</option>
	<option value='http://www.pourlapalestine.be/2005/11/'> novembre 2005 &nbsp;(1)</option>

		</select>
		</div><div class="sb-widget"><h4 class="widget-title">Mots clés</h4>		<ul>
	<li class="cat-item cat-item-12"><a href="http://www.pourlapalestine.be/category/actions-plate-forme/" title="La Plate-forme Charleroi-Palestine organise ou participe régulièrement à différentes actions de sensibilisation concernant les droits du peuple palestiniens, notamment dans le cadre de la campagne mondiale &quot;Boycott - Désinvestissement - Sanctions&quot; (BDS).
Si vous désirez vous joindre à ces actions, prenez contact via l&#039;adresse e-mail : contact@pourlapalestine.be">Actions de la Plate-forme Charleroi-Palestine</a> (100)
</li>
	<li class="cat-item cat-item-187"><a href="http://www.pourlapalestine.be/category/armee-israelienne/adm/" >ADM</a> (18)
</li>
	<li class="cat-item cat-item-96"><a href="http://www.pourlapalestine.be/category/business/aeronautique/" >Aéronautique</a> (24)
</li>
	<li class="cat-item cat-item-75"><a href="http://www.pourlapalestine.be/category/international/afrique-du-sud/" >Afrique du Sud</a> (59)
</li>
	<li class="cat-item cat-item-33"><a href="http://www.pourlapalestine.be/category/agressions-militaires/" >Agressions militaires</a> (240)
</li>
	<li class="cat-item cat-item-150"><a href="http://www.pourlapalestine.be/category/occupation/repression/agressions-sionistes/" >Agressions sionistes</a> (56)
</li>
	<li class="cat-item cat-item-125"><a href="http://www.pourlapalestine.be/category/economie/agriculture/" >Agriculture</a> (45)
</li>
	<li class="cat-item cat-item-219"><a href="http://www.pourlapalestine.be/category/international/algerie/" >Algérie</a> (2)
</li>
	<li class="cat-item cat-item-116"><a href="http://www.pourlapalestine.be/category/international/allemagne/" >Allemagne</a> (32)
</li>
	<li class="cat-item cat-item-105"><a href="http://www.pourlapalestine.be/category/racisme/antisemitisme/" >Antisémitisme</a> (15)
</li>
	<li class="cat-item cat-item-106"><a href="http://www.pourlapalestine.be/category/racisme/antisemitisme-comme-chantage/" >Antisémitisme (comme chantage)</a> (117)
</li>
	<li class="cat-item cat-item-90"><a href="http://www.pourlapalestine.be/category/occupation/cisjordanie/cooperation-securitaire/" >AP &#8211; Coopération sécuritaire</a> (82)
</li>
	<li class="cat-item cat-item-168"><a href="http://www.pourlapalestine.be/category/occupation/cisjordanie/autorite-palestinienne/dependance-de-letranger/" >AP &#8211; Dépendance de l&#039;étranger</a> (51)
</li>
	<li class="cat-item cat-item-62"><a href="http://www.pourlapalestine.be/category/occupation/cisjordanie/autorite-palestinienne/" >AP &#8211; Gouvernement de Ramallah</a> (202)
</li>
	<li class="cat-item cat-item-9"><a href="http://www.pourlapalestine.be/category/apartheid/" title="L&#039;art. 7 du &quot;Statut de Rome&quot; (traité international de 1998 qui qui institue la Cour Pénale Internationale) dispose que l&#039;apartheid constitue un crime contre l&#039;humanité constitué par «des actes inhumains (…) commis dans le cadre d&#039;un régime institutionnalisé d&#039;oppression systématique et de domination d&#039;un groupe racial sur tout autre groupe racial ou tous autres groupes raciaux et dans l&#039;intention de maintenir ce régime». Il s&#039;agit d&#039;un crime imprescriptible et qui en principe ne peut en aucun cas faire l&#039;objet d&#039;une amnistie.">Apartheid</a> (273)
</li>
	<li class="cat-item cat-item-88"><a href="http://www.pourlapalestine.be/category/international/arabie-saoudite/" >Arabie Saoudite</a> (9)
</li>
	<li class="cat-item cat-item-205"><a href="http://www.pourlapalestine.be/category/international/argentine/" >Argentine</a> (4)
</li>
	<li class="cat-item cat-item-19"><a href="http://www.pourlapalestine.be/category/armee-israelienne/" >Armée israélienne</a> (259)
</li>
	<li class="cat-item cat-item-130"><a href="http://www.pourlapalestine.be/category/armee-israelienne/armee-la-morale-du-monde/" title="Ce libellé fait ironiquement référence à la prétention affichée par le gouvernement israélien dans sa propagande, qui affirme que l&#039;armée israélienne est &quot;la plus morale du monde&quot;, alors qu&#039;elle accumule jour après jour les crimes (crimes de guerre et crimes contre l&#039;humanité, selon les cas), souvent particulièrement odieux.">Armée la + morale du monde</a> (140)
</li>
	<li class="cat-item cat-item-64"><a href="http://www.pourlapalestine.be/category/business/armements/" >Armements</a> (68)
</li>
	<li class="cat-item cat-item-156"><a href="http://www.pourlapalestine.be/category/culture/arts-du-spectacle/" >Arts de la scène</a> (29)
</li>
	<li class="cat-item cat-item-203"><a href="http://www.pourlapalestine.be/category/international/australie/" >Australie</a> (6)
</li>
	<li class="cat-item cat-item-189"><a href="http://www.pourlapalestine.be/category/international/autriche/" >Autriche</a> (3)
</li>
	<li class="cat-item cat-item-22"><a href="http://www.pourlapalestine.be/category/business/banques/" >Banques</a> (24)
</li>
	<li class="cat-item cat-item-14"><a href="http://www.pourlapalestine.be/category/boycott/bds/" >BDS</a> (475)
</li>
	<li class="cat-item cat-item-110"><a href="http://www.pourlapalestine.be/category/bedouins/" >Bédouins</a> (39)
</li>
	<li class="cat-item cat-item-226"><a href="http://www.pourlapalestine.be/category/finance/bei/" >BEI</a> (1)
</li>
	<li class="cat-item cat-item-76"><a href="http://www.pourlapalestine.be/category/international/belgique/" >Belgique</a> (191)
</li>
	<li class="cat-item cat-item-28"><a href="http://www.pourlapalestine.be/category/boycott/" >Boycott</a> (239)
</li>
	<li class="cat-item cat-item-55"><a href="http://www.pourlapalestine.be/category/boycott/boycott-academique/" >Boycott académique</a> (87)
</li>
	<li class="cat-item cat-item-80"><a href="http://www.pourlapalestine.be/category/boycott/boycott-culturel/" >Boycott culturel</a> (56)
</li>
	<li class="cat-item cat-item-151"><a href="http://www.pourlapalestine.be/category/boycott/boycott-de-linterieur/" >Boycott de l&#039;intérieur</a> (19)
</li>
	<li class="cat-item cat-item-172"><a href="http://www.pourlapalestine.be/category/boycott/boycott-economique/" >Boycott économique</a> (49)
</li>
	<li class="cat-item cat-item-122"><a href="http://www.pourlapalestine.be/category/boycott/boycott-sportif/" >Boycott sportif</a> (18)
</li>
	<li class="cat-item cat-item-87"><a href="http://www.pourlapalestine.be/category/international/bresil/" >Brésil</a> (13)
</li>
	<li class="cat-item cat-item-178"><a href="http://www.pourlapalestine.be/category/international/bulgarie/" >Bulgarie</a> (4)
</li>
	<li class="cat-item cat-item-7"><a href="http://www.pourlapalestine.be/category/business/" >Business avec Israël</a> (178)
</li>
	<li class="cat-item cat-item-101"><a href="http://www.pourlapalestine.be/category/international/canada/" >Canada</a> (21)
</li>
	<li class="cat-item cat-item-91"><a href="http://www.pourlapalestine.be/category/censure/" >Censure</a> (37)
</li>
	<li class="cat-item cat-item-209"><a href="http://www.pourlapalestine.be/category/international/chili/" >Chili</a> (2)
</li>
	<li class="cat-item cat-item-61"><a href="http://www.pourlapalestine.be/category/international/chine/" >Chine</a> (5)
</li>
	<li class="cat-item cat-item-223"><a href="http://www.pourlapalestine.be/category/international/chypre/" >Chypre</a> (2)
</li>
	<li class="cat-item cat-item-69"><a href="http://www.pourlapalestine.be/category/culture/cinema/" >Cinéma</a> (32)
</li>
	<li class="cat-item cat-item-30"><a href="http://www.pourlapalestine.be/category/occupation/cisjordanie/" >Cisjordanie</a> (392)
</li>
	<li class="cat-item cat-item-224"><a href="http://www.pourlapalestine.be/category/international/onu/cnuced/" >CNUCED</a> (1)
</li>
	<li class="cat-item cat-item-137"><a href="http://www.pourlapalestine.be/category/colonialisme/" >Colonialisme</a> (264)
</li>
	<li class="cat-item cat-item-23"><a href="http://www.pourlapalestine.be/category/occupation/colonies/" >Colonies</a> (245)
</li>
	<li class="cat-item cat-item-164"><a href="http://www.pourlapalestine.be/category/armee-israelienne/complexe-militaro-industriel/" >Complexe militaro-industriel</a> (56)
</li>
	<li class="cat-item cat-item-194"><a href="http://www.pourlapalestine.be/category/international/congo-brazzaville/" >Congo Brazzaville</a> (1)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.pourlapalestine.be/category/armee-israelienne/cooperation-internationale/" >Coopération militaire intern.</a> (37)
</li>
	<li class="cat-item cat-item-191"><a href="http://www.pourlapalestine.be/category/international/coree-du-nord/" >Corée du Nord</a> (4)
</li>
	<li class="cat-item cat-item-222"><a href="http://www.pourlapalestine.be/category/international/coree-du-sud/" >Corée du Sud</a> (2)
</li>
	<li class="cat-item cat-item-201"><a href="http://www.pourlapalestine.be/category/corruption/" >Corruption</a> (21)
</li>
	<li class="cat-item cat-item-45"><a href="http://www.pourlapalestine.be/category/crimes-de-guerrescontre-lhumanite/" >Crimes de guerres/contre l&#039;humanité</a> (277)
</li>
	<li class="cat-item cat-item-182"><a href="http://www.pourlapalestine.be/category/criminalite/" >Criminalité</a> (26)
</li>
	<li class="cat-item cat-item-152"><a href="http://www.pourlapalestine.be/category/croix-rouge-cicr/" >Croix-Rouge &#8211; CICR</a> (12)
</li>
	<li class="cat-item cat-item-230"><a href="http://www.pourlapalestine.be/category/international/cuba/" >Cuba</a> (3)
</li>
	<li class="cat-item cat-item-68"><a href="http://www.pourlapalestine.be/category/culture/" >Culture</a> (87)
</li>
	<li class="cat-item cat-item-195"><a href="http://www.pourlapalestine.be/category/international/danemark/" >Danemark</a> (5)
</li>
	<li class="cat-item cat-item-82"><a href="http://www.pourlapalestine.be/category/international/israel/seule-democratie-du-m-o/" >Démocratie isr. (ou pas)</a> (159)
</li>
	<li class="cat-item cat-item-42"><a href="http://www.pourlapalestine.be/category/demographie/" >Démographie</a> (28)
</li>
	<li class="cat-item cat-item-111"><a href="http://www.pourlapalestine.be/category/demolitions/" >Démolitions / droit au logement</a> (50)
</li>
	<li class="cat-item cat-item-192"><a href="http://www.pourlapalestine.be/category/occupation/repression/deportations/" >Déportations</a> (15)
</li>
	<li class="cat-item cat-item-196"><a href="http://www.pourlapalestine.be/category/business/diamants/" >Diamants</a> (2)
</li>
	<li class="cat-item cat-item-145"><a href="http://www.pourlapalestine.be/category/international/israel/diaspora-juive/" >Diaspora juive</a> (111)
</li>
	<li class="cat-item cat-item-93"><a href="http://www.pourlapalestine.be/category/diaspora-palestinienne/" >Diaspora palestinienne</a> (16)
</li>
	<li class="cat-item cat-item-71"><a href="http://www.pourlapalestine.be/category/diplomatie/" >Diplomatie</a> (165)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.pourlapalestine.be/category/divers/" >Divers</a> (15)
</li>
	<li class="cat-item cat-item-160"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/droiteducation/" title="Article 26 de la Déclaration universelle des droits de l&#039;homme

1. Toute personne a droit à l&#039;éducation. L&#039;éducation doit être gratuite, au moins en ce qui concerne l&#039;enseignement élémentaire et fondamental. L&#039;enseignement élémentaire est obligatoire. L&#039;enseignement technique et professionnel doit être généralisé ; l&#039;accès aux études supérieures doit être ouvert en pleine égalité à tous en fonction de leur mérite.
2. L&#039;éducation doit viser au plein épanouissement de la personnalité humaine et au renforcement du respect des droits de l&#039;homme et des libertés fondamentales. Elle doit favoriser la compréhension, la tolérance et l&#039;amitié entre toutes les nations et tous les groupes raciaux ou religieux, ainsi que le développement des activités des Nations Unies pour le maintien de la paix.  […]">Droit à l&#039;éducation</a> (14)
</li>
	<li class="cat-item cat-item-197"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/droit-a-la-vie-familiale/" >Droit à la vie familiale</a> (16)
</li>
	<li class="cat-item cat-item-50"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/" >Droits humains</a> (283)
</li>
	<li class="cat-item cat-item-77"><a href="http://www.pourlapalestine.be/category/ressources-naturelles/eau/" >Eau</a> (29)
</li>
	<li class="cat-item cat-item-35"><a href="http://www.pourlapalestine.be/category/economie/" >Economie palestinienne</a> (85)
</li>
	<li class="cat-item cat-item-140"><a href="http://www.pourlapalestine.be/category/international/grande-bretagne/ecosse/" >Ecosse</a> (4)
</li>
	<li class="cat-item cat-item-36"><a href="http://www.pourlapalestine.be/category/international/egypte/" >Egypte</a> (83)
</li>
	<li class="cat-item cat-item-104"><a href="http://www.pourlapalestine.be/category/international/emirats-arabes-unis/" >Emirats Arabes Unis</a> (4)
</li>
	<li class="cat-item cat-item-47"><a href="http://www.pourlapalestine.be/category/economie/energie/" >Energie</a> (7)
</li>
	<li class="cat-item cat-item-39"><a href="http://www.pourlapalestine.be/category/enfants/" >Enfants / Jeunesse</a> (174)
</li>
	<li class="cat-item cat-item-159"><a href="http://www.pourlapalestine.be/category/enseignementeducation/" title="Article 26 DUDH
1. Toute personne a droit à l&#039;éducation. L&#039;éducation doit être gratuite, au moins en ce qui concerne l&#039;enseignement élémentaire et fondamental. L&#039;enseignement élémentaire est obligatoire. L&#039;enseignement technique et professionnel doit être généralisé ; l&#039;accès aux études supérieures doit être ouvert en pleine égalité à tous en fonction de leur mérite.
2. L&#039;éducation doit viser au plein épanouissement de la personnalité humaine et au renforcement du respect des droits de l&#039;homme et des libertés fondamentales. Elle doit favoriser la compréhension, la tolérance et l&#039;amitié entre toutes les nations et tous les groupes raciaux ou religieux, ainsi que le développement des activités des Nations Unies pour le maintien de la paix. ">Enseignement/Education</a> (102)
</li>
	<li class="cat-item cat-item-176"><a href="http://www.pourlapalestine.be/category/environnement/" >Environnement et patrimoine</a> (30)
</li>
	<li class="cat-item cat-item-183"><a href="http://www.pourlapalestine.be/category/international/espagne/" >Espagne</a> (20)
</li>
	<li class="cat-item cat-item-109"><a href="http://www.pourlapalestine.be/category/etat-binational/" >Etat binational</a> (51)
</li>
	<li class="cat-item cat-item-123"><a href="http://www.pourlapalestine.be/category/international/israel/etat-juif/" >Etat juif</a> (204)
</li>
	<li class="cat-item cat-item-74"><a href="http://www.pourlapalestine.be/category/international/israel/extreme-droite/" >Extrême-droite</a> (116)
</li>
	<li class="cat-item cat-item-103"><a href="http://www.pourlapalestine.be/category/fatah/" >Fatah</a> (65)
</li>
	<li class="cat-item cat-item-131"><a href="http://www.pourlapalestine.be/category/femmes-feminisme-conditions-feminine/" >Femmes / Féminisme / Condition féminine</a> (77)
</li>
	<li class="cat-item cat-item-127"><a href="http://www.pourlapalestine.be/category/finance/" >Finance / institutions financières</a> (31)
</li>
	<li class="cat-item cat-item-136"><a href="http://www.pourlapalestine.be/category/formations/" >Formations</a> (2)
</li>
	<li class="cat-item cat-item-108"><a href="http://www.pourlapalestine.be/category/fplp/" >FPLP</a> (42)
</li>
	<li class="cat-item cat-item-24"><a href="http://www.pourlapalestine.be/category/international/france/" >France</a> (201)
</li>
	<li class="cat-item cat-item-213"><a href="http://www.pourlapalestine.be/category/international/israel/gauche-pacifistes/" >Gauche isr. / pacifistes</a> (15)
</li>
	<li class="cat-item cat-item-202"><a href="http://www.pourlapalestine.be/category/business/gaz-et-petrole/" >Gaz et pétrole</a> (10)
</li>
	<li class="cat-item cat-item-29"><a href="http://www.pourlapalestine.be/category/occupation/gaza/" >Gaza</a> (482)
</li>
	<li class="cat-item cat-item-83"><a href="http://www.pourlapalestine.be/category/occupation/gaza/blocus/" >Gaza &#8211; Blocus</a> (251)
</li>
	<li class="cat-item cat-item-46"><a href="http://www.pourlapalestine.be/category/occupation/gaza/flotilles/" >Gaza &#8211; Flottilles</a> (126)
</li>
	<li class="cat-item cat-item-95"><a href="http://www.pourlapalestine.be/category/occupation/gaza/ravitaillement/" >Gaza &#8211; Ravitaillement</a> (37)
</li>
	<li class="cat-item cat-item-34"><a href="http://www.pourlapalestine.be/category/occupation/gaza/reconstruction/" >Gaza – Reconstruction</a> (36)
</li>
	<li class="cat-item cat-item-174"><a href="http://www.pourlapalestine.be/category/occupation/gaza/tunnels/" >Gaza – Tunnels</a> (18)
</li>
	<li class="cat-item cat-item-135"><a href="http://www.pourlapalestine.be/category/occupation/golan/" >Golan</a> (15)
</li>
	<li class="cat-item cat-item-52"><a href="http://www.pourlapalestine.be/category/international/grande-bretagne/" >Grande-Bretagne</a> (101)
</li>
	<li class="cat-item cat-item-18"><a href="http://www.pourlapalestine.be/category/international/grece/" >Grèce</a> (15)
</li>
	<li class="cat-item cat-item-120"><a href="http://www.pourlapalestine.be/category/occupation/repression/greves-de-la-faim/" >Grèves de la faim</a> (51)
</li>
	<li class="cat-item cat-item-78"><a href="http://www.pourlapalestine.be/category/hamas/" >Hamas</a> (180)
</li>
	<li class="cat-item cat-item-185"><a href="http://www.pourlapalestine.be/category/hezbollah/" >Hezbollah</a> (22)
</li>
	<li class="cat-item cat-item-44"><a href="http://www.pourlapalestine.be/category/histoire/" >Histoire</a> (140)
</li>
	<li class="cat-item cat-item-179"><a href="http://www.pourlapalestine.be/category/international/hongrie/" >Hongrie</a> (2)
</li>
	<li class="cat-item cat-item-170"><a href="http://www.pourlapalestine.be/category/international/inde/" >Inde</a> (5)
</li>
	<li class="cat-item cat-item-215"><a href="http://www.pourlapalestine.be/category/international/indonesie/" >Indonésie</a> (1)
</li>
	<li class="cat-item cat-item-180"><a href="http://www.pourlapalestine.be/category/business/industrie-securitaire/" >Industrie sécuritaire</a> (17)
</li>
	<li class="cat-item cat-item-3"><a href="http://www.pourlapalestine.be/category/infos-de-service/" >Infos de service</a> (2)
</li>
	<li class="cat-item cat-item-49"><a href="http://www.pourlapalestine.be/category/international/" >International</a> (3)
</li>
	<li class="cat-item cat-item-154"><a href="http://www.pourlapalestine.be/category/international/irak/" >Irak</a> (11)
</li>
	<li class="cat-item cat-item-17"><a href="http://www.pourlapalestine.be/category/international/iran/" >Iran</a> (30)
</li>
	<li class="cat-item cat-item-149"><a href="http://www.pourlapalestine.be/category/international/irlande/" >Irlande</a> (20)
</li>
	<li class="cat-item cat-item-144"><a href="http://www.pourlapalestine.be/category/racisme/islamophobie/" >Islamophobie</a> (43)
</li>
	<li class="cat-item cat-item-38"><a href="http://www.pourlapalestine.be/category/international/islande/" >Islande</a> (3)
</li>
	<li class="cat-item cat-item-72"><a href="http://www.pourlapalestine.be/category/international/israel/" >Israël</a> (200)
</li>
	<li class="cat-item cat-item-139"><a href="http://www.pourlapalestine.be/category/international/italie/" >Italie</a> (18)
</li>
	<li class="cat-item cat-item-206"><a href="http://www.pourlapalestine.be/category/international/japon/" >Japon</a> (2)
</li>
	<li class="cat-item cat-item-31"><a href="http://www.pourlapalestine.be/category/occupation/jerusalem/" >Jérusalem</a> (167)
</li>
	<li class="cat-item cat-item-157"><a href="http://www.pourlapalestine.be/category/jihad-islamique/" >Jihad islamique</a> (11)
</li>
	<li class="cat-item cat-item-141"><a href="http://www.pourlapalestine.be/category/international/jordanie/" >Jordanie</a> (19)
</li>
	<li class="cat-item cat-item-53"><a href="http://www.pourlapalestine.be/category/crimes-de-guerrescontre-lhumanite/justice-internationale/" >Justice internationale</a> (76)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.pourlapalestine.be/category/ldj/" >LDJ</a> (9)
</li>
	<li class="cat-item cat-item-114"><a href="http://www.pourlapalestine.be/category/international/liban/" >Liban</a> (55)
</li>
	<li class="cat-item cat-item-143"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/liberte-daller-et-venir/" >Liberté d&#039;aller et venir</a> (138)
</li>
	<li class="cat-item cat-item-148"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/liberte-dassociation/" >Liberté d&#039;association</a> (33)
</li>
	<li class="cat-item cat-item-10"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/liberte-dexpression/" >Liberté d&#039;expression</a> (145)
</li>
	<li class="cat-item cat-item-147"><a href="http://www.pourlapalestine.be/category/droits-de-lhomme/liberte-de-culte-et-de-conscience/" >Liberté de culte et de conscience</a> (11)
</li>
	<li class="cat-item cat-item-181"><a href="http://www.pourlapalestine.be/category/culture/litterature/" >Littérature / poésie</a> (21)
</li>
	<li class="cat-item cat-item-41"><a href="http://www.pourlapalestine.be/category/lobbies-pro-israeliens/" >Lobbies pro-israéliens</a> (163)
</li>
	<li class="cat-item cat-item-117"><a href="http://www.pourlapalestine.be/category/resistance-populaire/lutte-armee/" >Lutte armée</a> (55)
</li>
	<li class="cat-item cat-item-126"><a href="http://www.pourlapalestine.be/category/international/luxembourg-g-d-de/" >Luxembourg (G-D de)</a> (3)
</li>
	<li class="cat-item cat-item-166"><a href="http://www.pourlapalestine.be/category/economie/marche-du-travail/" >Marché du travail</a> (26)
</li>
	<li class="cat-item cat-item-211"><a href="http://www.pourlapalestine.be/category/international/maroc/" >Maroc</a> (3)
</li>
	<li class="cat-item cat-item-92"><a href="http://www.pourlapalestine.be/category/medias/" >Médias</a> (173)
</li>
	<li class="cat-item cat-item-190"><a href="http://www.pourlapalestine.be/category/business/metaux-et-pierres-precieux/" >Métaux et pierres précieux</a> (1)
</li>
	<li class="cat-item cat-item-208"><a href="http://www.pourlapalestine.be/category/international/mexique/" >Mexique</a> (3)
</li>
	<li class="cat-item cat-item-97"><a href="http://www.pourlapalestine.be/category/migrations/" >Migrations</a> (16)
</li>
	<li class="cat-item cat-item-132"><a href="http://www.pourlapalestine.be/category/international/israel/migrations-israel/" >Migrations</a> (11)
</li>
	<li class="cat-item cat-item-184"><a href="http://www.pourlapalestine.be/category/mouv-islamique/" >Mouv. islamique</a> (7)
</li>
	<li class="cat-item cat-item-58"><a href="http://www.pourlapalestine.be/category/mouvement-de-solidarite/" >Mouvement de solidarité</a> (264)
</li>
	<li class="cat-item cat-item-85"><a href="http://www.pourlapalestine.be/category/mur-de-la-honte/" >Mur de l&#039;apartheid</a> (65)
</li>
	<li class="cat-item cat-item-129"><a href="http://www.pourlapalestine.be/category/culture/musique/" >Musique</a> (10)
</li>
	<li class="cat-item cat-item-67"><a href="http://www.pourlapalestine.be/category/histoire/nakba/" >Nakba</a> (89)
</li>
	<li class="cat-item cat-item-142"><a href="http://www.pourlapalestine.be/category/nettoyage-ethnique/" >Nettoyage ethnique</a> (125)
</li>
	<li class="cat-item cat-item-220"><a href="http://www.pourlapalestine.be/category/international/nicaragua/" >Nicaragua</a> (1)
</li>
	<li class="cat-item cat-item-56"><a href="http://www.pourlapalestine.be/category/international/norvege/" >Norvège</a> (26)
</li>
	<li class="cat-item cat-item-175"><a href="http://www.pourlapalestine.be/category/international/nouvelle-zelande/" >Nouvelle-Zélande</a> (3)
</li>
	<li class="cat-item cat-item-99"><a href="http://www.pourlapalestine.be/category/nucleaire/" >Nucléaire</a> (23)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.pourlapalestine.be/category/occupation/" >Occupation</a> (571)
</li>
	<li class="cat-item cat-item-212"><a href="http://www.pourlapalestine.be/category/ocde/" >OCDE</a> (9)
</li>
	<li class="cat-item cat-item-169"><a href="http://www.pourlapalestine.be/category/international/onu/ocha/" >OCHA</a> (23)
</li>
	<li class="cat-item cat-item-112"><a href="http://www.pourlapalestine.be/category/olp/" >OLP</a> (68)
</li>
	<li class="cat-item cat-item-37"><a href="http://www.pourlapalestine.be/category/international/onu/" >ONU</a> (179)
</li>
	<li class="cat-item cat-item-186"><a href="http://www.pourlapalestine.be/category/organisations-terroristes/" >Organisations terroristes</a> (42)
</li>
	<li class="cat-item cat-item-198"><a href="http://www.pourlapalestine.be/category/otan/" >OTAN</a> (5)
</li>
	<li class="cat-item cat-item-57"><a href="http://www.pourlapalestine.be/category/arabes-israeliens/" >Palestiniens d&#039;Israël</a> (162)
</li>
	<li class="cat-item cat-item-107"><a href="http://www.pourlapalestine.be/category/parlement-palestinien/" >Parlement palestinien</a> (25)
</li>
	<li class="cat-item cat-item-216"><a href="http://www.pourlapalestine.be/category/international/grande-bretagne/pays-de-galles/" >Pays de Galles</a> (1)
</li>
	<li class="cat-item cat-item-113"><a href="http://www.pourlapalestine.be/category/international/pays-bas/" >Pays-Bas</a> (21)
</li>
	<li class="cat-item cat-item-94"><a href="http://www.pourlapalestine.be/category/economie/peche/" >Pêche</a> (14)
</li>
	<li class="cat-item cat-item-177"><a href="http://www.pourlapalestine.be/category/business/produits-pharmaceutiques/" >Pharmacie et cosmétiques</a> (12)
</li>
	<li class="cat-item cat-item-229"><a href="http://www.pourlapalestine.be/category/international/philippines/" >Philippines</a> (1)
</li>
	<li class="cat-item cat-item-162"><a href="http://www.pourlapalestine.be/category/international/onu/pnud/" >PNUD</a> (2)
</li>
	<li class="cat-item cat-item-204"><a href="http://www.pourlapalestine.be/category/international/pologne/" >Pologne</a> (3)
</li>
	<li class="cat-item cat-item-228"><a href="http://www.pourlapalestine.be/category/international/portugal/" >Portugal</a> (5)
</li>
	<li class="cat-item cat-item-81"><a href="http://www.pourlapalestine.be/category/occupation/repression/prisonniers/" >Prisonniers</a> (228)
</li>
	<li class="cat-item cat-item-73"><a href="http://www.pourlapalestine.be/category/diplomatie/processus-de-paix-bidon/" >Processus de paix (bidon)</a> (223)
</li>
	<li class="cat-item cat-item-133"><a href="http://www.pourlapalestine.be/category/business/produits-agricoles-et-vinicoles/" >Produits agricoles et vinicoles</a> (13)
</li>
	<li class="cat-item cat-item-25"><a href="http://www.pourlapalestine.be/category/propagande-israelienne/" >Propagande israélienne</a> (225)
</li>
	<li class="cat-item cat-item-161"><a href="http://www.pourlapalestine.be/category/occupation/repression/punitions-collectives/" >Punitions collectives</a> (100)
</li>
	<li class="cat-item cat-item-158"><a href="http://www.pourlapalestine.be/category/international/qatar/" >Qatar</a> (4)
</li>
	<li class="cat-item cat-item-11"><a href="http://www.pourlapalestine.be/category/racisme/" >Racisme</a> (216)
</li>
	<li class="cat-item cat-item-165"><a href="http://www.pourlapalestine.be/category/union-europeenne/recherche-financements-u-e/" >Recherche &#8211; financements U.E.</a> (35)
</li>
	<li class="cat-item cat-item-43"><a href="http://www.pourlapalestine.be/category/refugies/" >Réfugiés</a> (128)
</li>
	<li class="cat-item cat-item-171"><a href="http://www.pourlapalestine.be/category/lieux-saints-questions-religieuses/" >Religions – lieux saints</a> (62)
</li>
	<li class="cat-item cat-item-5"><a href="http://www.pourlapalestine.be/category/occupation/repression/" >Répression</a> (362)
</li>
	<li class="cat-item cat-item-225"><a href="http://www.pourlapalestine.be/category/medias/reseaux-sociaux/" >Réseaux sociaux</a> (4)
</li>
	<li class="cat-item cat-item-79"><a href="http://www.pourlapalestine.be/category/resistance-populaire/" >Résistance populaire</a> (243)
</li>
	<li class="cat-item cat-item-48"><a href="http://www.pourlapalestine.be/category/ressources-naturelles/" >Ressources naturelles</a> (72)
</li>
	<li class="cat-item cat-item-102"><a href="http://www.pourlapalestine.be/category/international/russie/" >Russie</a> (13)
</li>
	<li class="cat-item cat-item-217"><a href="http://www.pourlapalestine.be/category/international/rwanda/" >Rwanda</a> (1)
</li>
	<li class="cat-item cat-item-32"><a href="http://www.pourlapalestine.be/category/sante/" >Santé</a> (96)
</li>
	<li class="cat-item cat-item-218"><a href="http://www.pourlapalestine.be/category/sciences/" >Sciences et techniques</a> (7)
</li>
	<li class="cat-item cat-item-235"><a href="http://www.pourlapalestine.be/category/international/senegal/" >Sénégal</a> (3)
</li>
	<li class="cat-item cat-item-63"><a href="http://www.pourlapalestine.be/category/services-secrets-israeliens/" >Services secrets israéliens</a> (107)
</li>
	<li class="cat-item cat-item-60"><a href="http://www.pourlapalestine.be/category/sionisme/" >Sionisme</a> (220)
</li>
	<li class="cat-item cat-item-119"><a href="http://www.pourlapalestine.be/category/international/israel/societe/" >Société israélienne</a> (170)
</li>
	<li class="cat-item cat-item-8"><a href="http://www.pourlapalestine.be/category/sport/" >Sport</a> (24)
</li>
	<li class="cat-item cat-item-188"><a href="http://www.pourlapalestine.be/category/international/suede/" >Suède</a> (20)
</li>
	<li class="cat-item cat-item-66"><a href="http://www.pourlapalestine.be/category/international/suisse/" >Suisse</a> (6)
</li>
	<li class="cat-item cat-item-16"><a href="http://www.pourlapalestine.be/category/syndicats/" >Syndicats</a> (44)
</li>
	<li class="cat-item cat-item-134"><a href="http://www.pourlapalestine.be/category/international/syrie/" >Syrie</a> (30)
</li>
	<li class="cat-item cat-item-59"><a href="http://www.pourlapalestine.be/category/business/telecoms/" >Télécoms</a> (11)
</li>
	<li class="cat-item cat-item-40"><a href="http://www.pourlapalestine.be/category/temoignages/" >Témoignages</a> (45)
</li>
	<li class="cat-item cat-item-89"><a href="http://www.pourlapalestine.be/category/terrorisme-detat/" >Terrorisme d&#039;Etat</a> (195)
</li>
	<li class="cat-item cat-item-167"><a href="http://www.pourlapalestine.be/category/occupation/repression/torture-en-prison/" >Torture en prison</a> (70)
</li>
	<li class="cat-item cat-item-199"><a href="http://www.pourlapalestine.be/category/tourisme/" >Tourisme</a> (37)
</li>
	<li class="cat-item cat-item-65"><a href="http://www.pourlapalestine.be/category/tourisme-en-palestine/" >Tourisme en Palestine</a> (10)
</li>
	<li class="cat-item cat-item-138"><a href="http://www.pourlapalestine.be/category/business/travaux-publics/" >Travaux publics</a> (7)
</li>
	<li class="cat-item cat-item-173"><a href="http://www.pourlapalestine.be/category/tribunaux-israeliens/" >Tribunaux israéliens</a> (69)
</li>
	<li class="cat-item cat-item-84"><a href="http://www.pourlapalestine.be/category/tribunaux-israeliens/tribunaux-militaires/" >Tribunaux militaires</a> (64)
</li>
	<li class="cat-item cat-item-207"><a href="http://www.pourlapalestine.be/category/international/tunisie/" >Tunisie</a> (7)
</li>
	<li class="cat-item cat-item-124"><a href="http://www.pourlapalestine.be/category/international/turquie/" >Turquie</a> (58)
</li>
	<li class="cat-item cat-item-227"><a href="http://www.pourlapalestine.be/category/union-europeenne/u-e-financement-de-loccupation/" >U.E. &#8211; Financement de l&#039;occupation</a> (9)
</li>
	<li class="cat-item cat-item-214"><a href="http://www.pourlapalestine.be/category/international/ukraine/" >Ukraine</a> (1)
</li>
	<li class="cat-item cat-item-193"><a href="http://www.pourlapalestine.be/category/international/grande-bretagne/ulster/" >Ulster</a> (2)
</li>
	<li class="cat-item cat-item-86"><a href="http://www.pourlapalestine.be/category/international/onu/unsco/" >UNESCO</a> (6)
</li>
	<li class="cat-item cat-item-128"><a href="http://www.pourlapalestine.be/category/international/onu/unhcr/" >UNHCR</a> (4)
</li>
	<li class="cat-item cat-item-153"><a href="http://www.pourlapalestine.be/category/international/onu/unicef/" >UNICEF</a> (5)
</li>
	<li class="cat-item cat-item-21"><a href="http://www.pourlapalestine.be/category/union-europeenne/" >Union Européenne</a> (189)
</li>
	<li class="cat-item cat-item-51"><a href="http://www.pourlapalestine.be/category/refugies/unwra/" >UNWRA</a> (41)
</li>
	<li class="cat-item cat-item-15"><a href="http://www.pourlapalestine.be/category/international/usa/" >USA</a> (262)
</li>
	<li class="cat-item cat-item-70"><a href="http://www.pourlapalestine.be/category/international/vatican/" >Vatican</a> (2)
</li>
	<li class="cat-item cat-item-236"><a href="http://www.pourlapalestine.be/category/international/venezuela/" >Vénézuela</a> (3)
</li>
	<li class="cat-item cat-item-221"><a href="http://www.pourlapalestine.be/category/international/vietnam/" >Vietnam</a> (2)
</li>
	<li class="cat-item cat-item-115"><a href="http://www.pourlapalestine.be/category/international/israel/violences-anti-arabes/" >Violences anti-arabes</a> (110)
</li>
	<li class="cat-item cat-item-98"><a href="http://www.pourlapalestine.be/category/occupation/vols-de-terres-palestiniennes/" >Vols de terres palestiniennes</a> (127)
</li>
		</ul>
</div>	</aside>
	</div>
    </div>
<div class="copyright-wrap">
	<p class="copyright">Copyright &copy; 2017 | MH Magazine WordPress Theme by <a href="http://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a></p>
</div>
</div>
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/www.pourlapalestine.be\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":22355,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.pourlapalestine.be/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.2'></script>
			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script src="http://platform.twitter.com/widgets.js"></script>
<script src="https://apis.google.com/js/plusone.js"></script>
			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.3";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.pourlapalestine.be"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//www.francoweb.net/piwik/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 9]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="//www.francoweb.net/piwik/piwik.php?idsite=9" style="border:0;" alt="" /></p></noscript>
<!-- End Piwik Code -->
      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfHideImages = '0';
          var pfImageDisplayStyle = 'right';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
      (function() {
            var e = document.createElement('script'); e.type="text/javascript";
            e.src = 'https://cdn.printfriendly.com/printfriendly.js';
            document.getElementsByTagName('head')[0].appendChild(e);
        })();
      </script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Comme pratiquement tous les sites web, celui-ci utilise des cookies. En continuant à l&#039;utiliser, vous acceptez cette abominable violation de vos droits &eacute;l&eacute;mentaires. Mais on ne va pas jusqu'&agrave; transmettre quoi que ce soit &agrave; Google, on n'est pas mauvais &agrave; ce point !</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">C'est la vie !</a>
				</div>
			</div></body>
</html>